.titleBar { margin-bottom: 5px!important; }

Probleme mit SPA-1001 wenn FW > 2.0.12(SEa)

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von matt_nl, 17 Juni 2005.

  1. matt_nl

    matt_nl Neuer User

    Registriert seit:
    5 Sep. 2004
    Beiträge:
    28
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wenn mein SPA-1001 bei Web.de registriert ist treffen alle 10 Sekunden irgendwelche Pakete ein:

    Code:
    Jun 17 21:48:08 000E08BA746E [1:5061]<<217.72.200.89:5060
    Jun 17 21:48:08 000E08BA746E [1:5061]<<217.72.200.89:5060
    Jun 17 21:48:08 000E08BA746E Jun 17 21:48:08 000E08BA746E 
    Jun 17 21:48:08 000E08BA746E 
    Jun 17 21:48:08 000E08BA746E Discard RSP w/o trnsac
    Jun 17 21:48:18 000E08BA746E [1:5061]<<217.72.200.89:5060
    Jun 17 21:48:18 000E08BA746E [1:5061]<<217.72.200.89:5060
    Jun 17 21:48:18 000E08BA746E Jun 17 21:48:18 000E08BA746E 
    Jun 17 21:48:18 000E08BA746E 
    Jun 17 21:48:18 000E08BA746E Discard RSP w/o trnsac
    Dies ist eigentlich nicht weiter tragisch. Diese Pakete verursachen jedoch Störungen bei meinem auf Line1 konfigurierten anderen Provider Talkin2ya:

    Bei einem eingehenden Gespräch auf Line1 (Talkin2ya - port 5060) klingelt das Telefon ganz normal. Sobald jedoch eines dieser Web.de Pakete eintrifft erhält der Anrufer die Ansage dass der Gesprächspartner momentan nicht erreichbar ist, das am SPA angeschlossene Telefon klingelt jedoch weiter...

    Irgendwie scheint der SPA da durcheinander zu kommen. Mit der FW 2.0.12(SEa) tritt der Fehler nicht auf. Ist dies vielleicht ein Bug in den neueren Firmwares?

    Hat sonst noch jemand so ein Problem? Und was sollen diese Web.de Pakete eigentlich?

    Gruß,
    Matt

    Nachtrag: Wenn ich Line2 (also Web.de) deaktiviere funktionieren die eingehenden Gespräche auf Line 1 tadellos...
    Mit FW 2.0.12(SEa) tauchen diese Pakete alle 10 Sekunden im Syslog nicht auf.