Probleme mit Video Signal

asdfreeworld

Neuer User
Mitglied seit
22 Okt 2006
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
meine set-top-box zeigt alles in schwarz weiss.
ich weiss nicht warum es bei meinem anderen fernseher ganz normal alles anzeigt aber bei meinem anderen in schwarz weiss.

MFG
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
18,131
Punkte für Reaktionen
112
Punkte
63
Hallo,

steht der Ausgang vielleicht auf "S-Video" und nicht auf "CVBS", "Video" oder "RGB"?

Viele Grüße

Frank
 

asdfreeworld

Neuer User
Mitglied seit
22 Okt 2006
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Finde keine Option ?

Wo kann ich das feststellen auf was es eingestellt ist. Ich benutzt kein SVIDEO kabel nur die Normalen die dabei waren.
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
18,131
Punkte für Reaktionen
112
Punkte
63
Hallo,

keine Ahnung, ich hab die Box nicht. Irgendwo in den Settings der Box sollte man dei Video Ausgang konfigurieren können. Sieh ins Handbuch.
Aus Erfahrung weiß ich: Schwarz-Weißes Bild bedeutet meistens, S-Video ist aktiviert, aber der Fernseher erwartet Video (oder RGB).

Viele Grüße

Frank
 

asdfreeworld

Neuer User
Mitglied seit
22 Okt 2006
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Das ist ja das Problrm es gibt keine Options menü.
 

Zurzeit aktive Besucher

3CX

Statistik des Forums

Themen
239,473
Beiträge
2,128,080
Mitglieder
362,848
Neuestes Mitglied
Hanky999

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via