.titleBar { margin-bottom: 5px!important; }

Probleme mit Vigor2510V und 1und1.

Dieses Thema im Forum "DrayTek (VoIP)" wurde erstellt von pe_ma, 4 Jan. 2006.

  1. pe_ma

    pe_ma Neuer User

    Registriert seit:
    4 Jan. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    Habe gestern meinen Vigor 2510V Router erhalten. Diesen will ich über mein bestehendes Analogtelefon über 1und1 VoIP ans Netz bringen.
    Das Problem ist nur, dass sich der Router (egal ob mit oder ohne Telefon angeschlossen) nicht am 1und1 SIP-Server registrieren möchte. Status: Nicht registriert!

    Einstellungen sind folgende:

    SIP-Port 5060
    Registrar: sip.1und1.de
    Proxy: sip.1und1.de
    Outbound Proxy: sip.1und1.de

    Registrierung: automatisch
    Name: 1und1
    VoIP-Benutzerkonto: 49711xxxxxxx1234
    Benutzername: 49711xxxxxxx1234
    Passwort: xxx
    Intervall: 1h

    Dir Firmware ist aktuell mit Version (2.5.9/Rev.1).

    Hat jemand einen Tipp für mich oder ähnliche Probleme? Draytek Support sagt (noch) nichts und die Tipps, die ich bisher in diversen Foren gelesen habe, haben nichts geholfen. Der 1und1 Account funktioniert, über Softphone getestet.

    Danke schon mal für Eure Hilfe.

    Gruß
    Peter
     
  2. DSL-Hexe

    DSL-Hexe Guest

    Registrierung: WAN
    Name: 49711xxxxxxx1234
    Intervall: Unter 10 min

    Ändere das mal ab. ansonsten sieht das gut aus.
     
  3. pe_ma

    pe_ma Neuer User

    Registriert seit:
    4 Jan. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo und Danke für Deine Antwort,

    Ich denke mittlerweile, dass das Problem wo anders liegt. Ich betreibe am Vigor noch ein Snom 190 IP Telefon. Wenn sich dieses ausgewählt hat, bekomme ich auch eine Verbindung über das Analogtelefon. Kann es hier zu einem Konflikt kommen, weil beide den gleichen Port benutzen und wenn ja, wie könnte man dies lösen?

    Danke schon mal für Eure Antworten.

    Gruß
    Peter
     
  4. DSL-Hexe

    DSL-Hexe Guest

    Versuche doch erstmal ohne das Snom Telefon. Wenn es ohne Snom funzt dann versuche für das Snom den SIP-Port 5061 aus.