[DX800] Provideranmeldung nicht erfolgreich

flothi

Neuer User
Mitglied seit
20 Jul 2006
Beiträge
32
Punkte für Reaktionen
0
Punkte
6
Hallo zusammen!

Heute kam mein neues DX800A an; allerdings verzweifel ich gerade an der Inbetriebnahme der VoIP-Rufnummer. Als Server läuft Asterisk 1.4 (mit diversen Grandstream-Clients)

Die Konfiguration mach ich über das Webinterface, gebe bei Provider "anderer Provider" an.

Anmeldename: vgl. sip.conf
Passwort: secret der sip.conf
Benutzer-Name: vgl. sip.conf

Allgemeine Anmeldedaten Ihres VoIP-Providers

Domäne: - keine angegeben -
Proxy-Server-Adresse: -keiner vorhanden-
Server-Port: - nicht angegeben -

Registration-Server: - IP-Adresse Asteriskserver -
Registration-Server-Port: 5060
Anmelde-Refreshzeit: 180 sec

Allgemeine Netzwerkdaten Ihres VoIP-Providers

STUN benutzen: Ja X Nein
STUN-Server-Adresse:
STUN-Server-Port:
STUN-Refreshzeit: sec
NAT-Aktualisierung: sec
Outbound-Proxy-Modus: Immer Automatisch X Nie
Outbound-Server-Adresse:
Outbound-Proxy-Port:

Trotz der (vermeintlich) richtigen Einstellungen erhalte ich stets die Meldung, dass die Provideranmeldung nicht erfolgreich sei. Anmeldedaten, die auf Grandstream-Telefonen funktionieren, versagen hier ihren Dienst.
Ein Firmware-Upgrade hat auch keine Besserung gebracht.

Irgendwelche Ideen, wo ich noch suchen könnte?

VG

Florian
 
3CX

Neueste Beiträge

Statistik des Forums

Themen
239,537
Beiträge
2,129,063
Mitglieder
362,935
Neuestes Mitglied
sdjfasdljfk
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via