Repeater 108 hinter SX-541

voko67

Neuer User
Mitglied seit
27 Jan 2008
Beiträge
6
Punkte für Reaktionen
0
Punkte
0
Hallo Leute,
Ich habe mal wieder ein kleines (Verständnis)Problem, mein WLAN-Router SX-541 ist aktiviert als Basisstation mit DHCP
IP-Adresse 192.168.2.1
Mask: 255.255.255.0
Range: 192.168.2.2 - 192.168.2.254
WPA Verschlüsselung
SSID: NEU1
Kanal: 10
Wireless-mode: Mixed (11b +11g)
Repeater: Unterstützung aktiviert, MAC vom Repeater ist aktiviert

Repeater 108
ohne DHCP
IP-Adresse 192.168.2.254
Mask:255.255.255.0
Gateway 192.168.2.1
SSID: NEU1
WPA/WPA2 Verschlüsselung
SSID: NEU1
Kanal 10
Wireless-mode: Mixed (11b + 11g)
Repeater Modus eingestellt, MAC vom Router ist aktiviert
WLAN vom Router wird empfangen.
Versuche ich über den Repeater ins Internet zu gehen, passiert nix. Auch vom LAN-Netzwerk am Router kann ich via WLAN nicht auf den Repeater zugreifen.
Sobald ich den Repeater via LAN-Kabel an den Router anschließe können die Rechner der Repeater ins Internet. Die hatte ich ausgetestet mit einem alternativen WLAN Namen am Repeater (NEU2). Ich möchte den Repeater natürlich nicht per Kabel an den Router anschliessen, zu langes Kabel.
Es sieht für mich aus, dass irgendeine Info für den traffic zum Gateway fehlt.

Hat jemand eine Idee, bzw. wer hat dies schonmal konfiguriert und kann mir seine Konfiguration mitteilen.

Vielen Dank schon mal jetzt!

Voko
 

Zurzeit aktive Besucher

Neueste Beiträge

Statistik des Forums

Themen
241,501
Beiträge
2,165,161
Mitglieder
366,021
Neuestes Mitglied
jan-philipp.dreyer
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.

IPPF im Überblick

Neueste Beiträge