.titleBar { margin-bottom: 5px!important; }

RJ45 Anschluss W500V Probleme

Dieses Thema im Forum "Telekom" wurde erstellt von nopf, 9 Okt. 2006.

  1. nopf

    nopf Neuer User

    Registriert seit:
    6 Juni 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich hatte in den letzten Wochen richtig Ärger mit ! fabrikneuen W500V. Ein Freund bat mich um Assistenz beim Einrichten ( einfacher Internetzugang für 1 Notebook via W-Lan ). Nach Auspacken und Anschluß über Kabel, Browser angeworfen und die IP angegeben kommt auch die Maske und eigentlich sei soweit alles gut. Beim Versuch, die Provider-Zugangsdaten einzugeben (T-Online) meldet der Browser die Seite sei nicht erreichbar. Also alles von vorne - Rechner erhält eine IP zugewisen, jedoch Router ist nicht pingbar?!
    Reset versucht - no way. Das Notebook ist mein altes Gericom ( SUSE LINUX ) mit interner NIC, mit dem ich nur noch Configs mache, also no Firewall oder ähnliches. Natürlich auch mit fester IP und die ganzen Gimmicks. Daraufhin anderes Kabel versucht?! - hätt ja sein können. Kein Erfolg. Daraufhin externe Netzwerkkarte ( SMC ) im PCMCIA versucht. Kein Erfolg.
    Neuer Versuch mit HP-Notebook ( XP ). Kein Erfolg.
    Stundenlang mit der kostenpflichtigen ( Trotz Full Flat Telefonievertrag! ) Hotline geärgert. Im Level 2 immer rausgeflogen und dann wie der Wanninger die Story wiederholen dürfen. Endlich jemanden drangekriegt der das Gerät getauscht hat.
    Soweit so gut. Neues Gerät - selber Stress. Ich habe mich schon gefragt, ob ich zu dämlich bin. Dann an alten Rechner ( Desktop ) angestöpselt mit W2k und einer 3COM Karte und sehe da........
    Liegt es an meinen Netzwerkkarten ( 3verschiedene Versuche ) oder an einer Protokollschwäche des Routers?
    Hat jemand ähnliches erlebt?
    Nun, es geht alles, aber der Stress war nicht ohne und die etwa 20 Euro für eine Coldline sind heftig.
    Falls jemand etwas dazu weiß, ich würds einfach gerne wissen,damit ich nicht dumm sterben muß.
    Denn, einen Protokollanalyzer werde ich mir deswegen nicht zulegen!

    Mein Fazit zum Schluss, Pech kann man immer mal haben, aber bei
    T-XXXX bislang einfach viel zu oft! ( Die sagen einem als sog. Extraservice, wie lange man noch warten darf! ) Mein Hals ist 3 m im Durchmesser!

    :-Ö