.titleBar { margin-bottom: 5px!important; }

Rufumleitung auf sipgate-Mailbox funktioniert nicht mehr

Dieses Thema im Forum "sipgate" wurde erstellt von REMchen, 20 Nov. 2006.

  1. REMchen

    REMchen Neuer User

    Registriert seit:
    17 Juli 2005
    Beiträge:
    134
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin.

    Seit dem vergangenen Wochenende funktioniert die Rufumleitung eingehender Anrufe auf meine sipgate-Mailbox nicht mehr. Ich hatte bisher immer in meiner FBF "Parallelruf" eingestellt. Doch das klappt nicht mehr, auch die Rufumleitungen "Verzögert" und "Sofort" nicht. Ich hab an meinen Einstellungen nix verändert. Telefonieren mit sipgate ist weiterhin problemlos möglich, mein Account wird mir auch sowohl auf der Webseite als auch in meiner FBF als "online" bzw. "registriert" angezeigt.

    Hat außer mir vielleicht noch jemand dieses Problem?
     
  2. Andrej

    Andrej Gesperrt

    Registriert seit:
    21 Feb. 2005
    Beiträge:
    2,209
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wenn ich das richtig verstanden habe haben wir das selbe Problem !
     
  3. jafe

    jafe Neuer User

    Registriert seit:
    12 Nov. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Gleicher Fehler bei mir. Habe die FBF mit Parallerruf konfiguriert. Der Parallelruf war im LCR über sipgate eingetragen (VoIP). Wenn ich dieses Routing herausnehme, also über Telefonie auf den sipgate AB parallel rufe, geht die sipgate mailbox wieder ran. :)
    Dabei entstehen jetzt natürlich Kosten :(

    Ausserdem habe ich festgestellt, dass die Einstellmöglichkeiten des sipgate ABs reduziert sind. Die sehr flexible Einstellung der Antwortzeit ist weg!
     
  4. hagalabimbo

    hagalabimbo Guest

    Bei mir gibt's die noch... Allerdings nicht unter Voicemail, sondern unter Weiterleitung.
     
  5. J

    J Neuer User

    Registriert seit:
    23 Jan. 2005
    Beiträge:
    160
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    @REMchen

    Da ist bei der Umstellung im System deine Einstellung rausgeflogen.

    Bei mir wars auch so, jetzt ist es unter Voicemail/ Einstellung ändern/ Weiterleitung BETA/ mit "weiterleiten auf voicemail" wieder zu aktivieren.

    Meine Ansage ist zum Glück noch da.
    Ist schon ärgerlich da ich mich auf die Funktion verlassen habe.