S675IP CLIP Funktion (fehlende 0)

Ortrik

Neuer User
Mitglied seit
1 Okt 2007
Beiträge
16
Punkte für Reaktionen
0
Punkte
1
Hallo,

wir betreiben das S675IP an einem analogen Port unserer Auerswald Telefonanlage mit 7 Nebenstellen (ISDN und analog). Um inerhalb der Anlage (intern) telefonieren zu können, müssen wir für ein AMT eine 0 vorwählen und können die Telefone im Haus durch zweistellige nummern erreichen. Die externen Einträge im Telefonbuch des S675IP haben deshalb eine führende 0.

Soweit ist alles gut. Kommt nun ein Gespräch vom öffentlichen Netz rein, wird die Rufnummer sauber übermittelt und auch auf dem Mobilteil angezeigt. Leider fehlt aber die 0 für das AMT was zu Problemen bei der direkten Rückrufanwahl führt. Zusätzlich werden die Namen der Anrufer (Telefonbuch) nicht angezeigt.

Hat jemand eine Idee, wie wir das umgehen können, In der Auerswald ETS2204 habe ich auch keine Lösung gefunden.

Gruß Ortik
 
Zuletzt bearbeitet:

Novize

Moderator
Teammitglied
Mitglied seit
17 Aug 2004
Beiträge
22,100
Punkte für Reaktionen
503
Punkte
113
Diese "führende 0" ist von der vorgeschalteten TK-Anlage zur Nummer hinzu zufügen. Das Telefon hat sich darum nicht zu kümmern. Also krame das Handbuch der TK-Anlage heraus und stöber mal darin, wie diese korrekt konfiguriert wird. ;)
 

Zurzeit aktive Besucher

Statistik des Forums

Themen
241,865
Beiträge
2,172,138
Mitglieder
366,672
Neuestes Mitglied
Jake1994
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.