.titleBar { margin-bottom: 5px!important; }

S675IP CLIP Funktion (fehlende 0)

Dieses Thema im Forum "Gigaset" wurde erstellt von Ortrik, 2 Nov. 2008.

  1. Ortrik

    Ortrik Neuer User

    Registriert seit:
    1 Okt. 2007
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    #1 Ortrik, 2 Nov. 2008
    Zuletzt bearbeitet: 2 Nov. 2008
    Hallo,

    wir betreiben das S675IP an einem analogen Port unserer Auerswald Telefonanlage mit 7 Nebenstellen (ISDN und analog). Um inerhalb der Anlage (intern) telefonieren zu können, müssen wir für ein AMT eine 0 vorwählen und können die Telefone im Haus durch zweistellige nummern erreichen. Die externen Einträge im Telefonbuch des S675IP haben deshalb eine führende 0.

    Soweit ist alles gut. Kommt nun ein Gespräch vom öffentlichen Netz rein, wird die Rufnummer sauber übermittelt und auch auf dem Mobilteil angezeigt. Leider fehlt aber die 0 für das AMT was zu Problemen bei der direkten Rückrufanwahl führt. Zusätzlich werden die Namen der Anrufer (Telefonbuch) nicht angezeigt.

    Hat jemand eine Idee, wie wir das umgehen können, In der Auerswald ETS2204 habe ich auch keine Lösung gefunden.

    Gruß Ortik
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,714
    Zustimmungen:
    46
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Diese "führende 0" ist von der vorgeschalteten TK-Anlage zur Nummer hinzu zufügen. Das Telefon hat sich darum nicht zu kümmern. Also krame das Handbuch der TK-Anlage heraus und stöber mal darin, wie diese korrekt konfiguriert wird. ;)