.titleBar { margin-bottom: 5px!important; }

Schlechte Gesprächsqualität beim Gegenüber (DSL1000+dus.net)

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von highflyer73, 3 Mai 2005.

  1. highflyer73

    highflyer73 Guest

    Hallo erstmal,
    ich weiß nicht woran es liegt, habe schon alle möglichen Dinge ausprobiert. Ellenlange Threads gelesen, komme einfach nicht weiter.

    Ich habe eine Fritz Box Fon WLAN, neueste Firmware drauf.
    DSL-1000 und einen dus.net Account.

    Wenn mich jemand anruft, ist die Sprachqualität gut.
    Wenn ich jemanden anrufe, höre ich meinen Gegenüber auch gut, ABER er hört mich abgehackt und mit Rauschen, als ob ich per Handy in einem Funkloch sitze.

    Habe die Sprachkompression ausgeschaltet, da mit eingeschaltetem gar nichts mehr versteht.

    Habe alle möglichen Codecs geändert. Mit den Update-Files von haveaniceday. Entweder wurde die Qualität noch schlechter oder es war gar keine Änderung zu bemerken. Ich habe auch einen Telnet-Zugang eingerichtet um zu schauen, ob er die Codecs tatsächlich ändert. Das tut er. Trotzdem hört mich mein Gegenüber abgehackt.

    Ich krieg langsam die Krise. :evil: :( Woran kann das liegen? Wie muss man überhaupt die Update-Files von haveaniceday aufspielen? Als ich den Telnet-Zugang eingerichtet und nachgeschaut hab, stand da was von 1und1 als Firmware. Muss ich diesen zuerst wieder auf AVM umstellen und dann die Codecs per Update-File ändern? Habe keine Ahnung mehr. Platt bin ich jetzt. Bin für jede Hilfe dankbar.

    gruß

    highflyer73
     
  2. RudatNet

    RudatNet IPPF-Urgestein

    Registriert seit:
    25 Jan. 2005
    Beiträge:
    15,064
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    DSL- und Internet-Service
    Ort:
    Duisburg
    Schalte mal deinen Esel ab! ;)

    Und ein sinnvoller Titel wäre auch angebracht! :roll: *klickmich*
     
  3. Christoph

    Christoph IPPF-Promi

    Registriert seit:
    20 Feb. 2004
    Beiträge:
    6,229
    Zustimmungen:
    5
    Punkte für Erfolge:
    38
    Ort:
    Düsseldorf
    Den Titel habe ich nun für Dich geändert, denn Hilfeschreie bringen wirklich nichts.

    Für mich ist es nun nicht eindeutig, ob das an der Box oder dus.net liegt. Normalerweise braucht man an der Box sicher keine Mods vorzunehmen. Da das Problem bei Deinem Gegenüber auftritt, würde ich auch auf ein Upload-Problem bei Dir wegen z.B. Esel tippen.

    Sonst probier mal einen anderen VoIP-Provider aus, dann kann man sicher gehen, dass es nicht an dus.net liegt.
     
  4. highflyer73

    highflyer73 Guest

    Kein Esel an

    Hab doch kein Emule oder sowas an.
    Wie sollten eigentlich die Pingzeiten mit eingeschaltetem Voip sein?