Schlechter Speed

abexx

Neuer User
Mitglied seit
22 Okt 2006
Beiträge
79
Punkte für Reaktionen
0
Punkte
0
Ich hoffe ich bin jetzt hier im richtigen forum.

Ich habe seit heute ein Geschwindigkeitsproblem. Das Internet ist richtig Langsam. Laut speedcheck hab ich 247 kbit/s, bei einer 6000er Leitung.

Ich gehe über WLAN ins Internet. Beim durchstöbern des Forum bin ich auf einen Eintrag gestossen wo drin stand das dies ein WLANProblem sein kann.

Daruafhin hab ich mal ein Netzwerkkabel angeschlossen und erneut einen Speedcheck durchgeführt, und siehe da volle Bandbreite.

Also muss das wirklich an dem WLAN liegen.

Hat von euch auch schon mal jemand solche ein Problem gehabt???

Der Witz an der ganzen geschichte ist dass es bis vorgestern auch über WLAN 1A geklappt hat.

Hoffentlich kann mir jemand helfen.

Danke schon mal
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
17,571
Punkte für Reaktionen
1
Punkte
36
Hallo,

abexx schrieb:
Hat von euch auch schon mal jemand solche ein Problem gehabt???
Ja, so einige hundert mal gibt es diese Frage - monatlich, wohlgemerkt. ;)

Es kann tatsächlich am WLAN liegen. Hast du mal alle Funkkanäle durchprobiert? Vielleicht stört ein Nachbar. Man kann aber auch zu nah an oder zu fern von der Box sein. Teste es mal bei 5 m Sichtabstand und im Nebenraum. Nicht zuletzt solltest du mal den g++ Mode in der Box deaktivieren, dich für einen Funkstandard (802.11b oder 802.11g) entscheiden anstatt g+b, und testweise die Sendeleistung reduzieren.
Außerdem: How to: Erste Schritte bei WLAN-Problemen

Es kann aber auch ein Problem mit den Einstellungen deiner WLAN Netzwerkverbindung unter Windows sein. Lies mal hier die Punkt 2, 4, 5 und 6: Howto: Geschwindigkeitsprobleme ins Internet

Viele Grüße

Frank
 

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,831
Beiträge
2,027,213
Mitglieder
350,919
Neuestes Mitglied
patka