Schwierigkeiten mit Devolo und FBF

HEAT

Neuer User
Mitglied seit
16 Sep 2005
Beiträge
20
Punkte für Reaktionen
0
Punkte
0
Hallo, ich benutze zur Vernetzung zwei Devolo Ethernet-Adapter.

Die FBF und ein Devolo-Adapter stehen im Erdgeschoss und sind an die Telefondose und den Splitter angeschlossen.

Im 2. Stock steht ein 2. Computer, der über einen 2. Devolo-Adapter online geht. Die Internetverbindungen werden an beiden Pc's ohne Schwierigkeiten aufgebaut.

Wenn ich aber telefoniere, passiert folgendes:

Ich höre ein starkes Brummen und der Gesprächspartner ist nur noch leise zu verstehen.
Dies passiert aber nur dann, wenn ich über das Festnetz telefoniere.
Wenn ich VoIP benutze, entstehen diese Schwierigkeiten nicht.

Wer hat einen Rat?
 

HEAT

Neuer User
Mitglied seit
16 Sep 2005
Beiträge
20
Punkte für Reaktionen
0
Punkte
0
Hallo,

nein, sobald ich die Adapter vom Netz nehme, hört das Brummen sofort auf und ich kann ohne Brummgeräusche telefonieren.
 

HEAT

Neuer User
Mitglied seit
16 Sep 2005
Beiträge
20
Punkte für Reaktionen
0
Punkte
0
Schon probiert; ich habe den Devolo-Adapter auch schon an anderen Steckdosen getestet; aber ohne Erfolg.
 

stsoft

Aktives Mitglied
Mitglied seit
1 Okt 2005
Beiträge
2,122
Punkte für Reaktionen
69
Punkte
48
Benutze zwischen dem Devolo und der FBox ein ungeschirmtes Patchkabel oder entferne die Schirmung an einem der beiden RJ-45-Stecker.
 

HEAT

Neuer User
Mitglied seit
16 Sep 2005
Beiträge
20
Punkte für Reaktionen
0
Punkte
0
Kann ein ungeschirmtes Kabel zu Schwierigkeiten welcher Art auch immer führen; bspw. erhöhte Kurzschlussgefahr oder Ähnliches?
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via