.titleBar { margin-bottom: 5px!important; }

sehr komisch, wer kann helfen ?

Dieses Thema im Forum "FRITZ!Box Fon: Telefonie" wurde erstellt von indulge, 18 Sep. 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. indulge

    indulge Neuer User

    Registriert seit:
    18 Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 indulge, 18 Sep. 2006
    Zuletzt bearbeitet: 18 Sep. 2006
    Hallo Zusammen,

    Ich habe mein AVM Fritzbox 7071 Surf&Phone WLAN 2+, letzte Wochen mit 16000 Internetgeschwindigkeit erhalten.

    LAN und WLAN Verbindung funktionieren ohne Probleme, nur die Internettelefonie spinnt beim ankommende Anrufe.

    Ruft jemand an der auch Intenettelfonie besitzt klingelt bei mir durch und die Nummer wird in Display angezeigt.

    Ruft jemand aud dem deutschen Festnetz oder Handy an kliengelt mein Telefon (T-Synus 411) nur einmal (die Rufnaummer erscheint in Display) danach erfolgt eine Pause von ca. eine Sekunde, mein Telefon zeigt dann: Ein Anruf in Abwesenheit und klingelt mit Anonym weiter:noidea: . Der Anrufer merkt gar nicht, bei ihm klingelt durch und der Anruf kann auch entgegen genommen werden.

    Die neueste Firware 29.04.15 ist schon drauf
    Alle FON eingänge (FON 1,2,3) durchprobiert, ohne erfolg

    Nebenstellen Einstellung:
    FON 1
    auf alle Rufnummern reagieren - ist angehackt
    Rufnummer der Nebenstelle - ist mein Festnetznummer eingetragen
    Zusäzliche Rufnummern - ist mein Internet-Rufnummer eingetragen

    Genau so ist auch FON 2 und FON 3 konfiguriert

    Ist auch keine Rufumleitung drin.

    Ich habe einen analogen Anschluß.


    Wer kann weiterhelfen ?


    Vielen Dank im Voraus


    Gruß

    Stefan
     
  2. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
  3. indulge

    indulge Neuer User

    Registriert seit:
    18 Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Frank, vielen vielen Dank!

    mit SMS deaktivierung hat nicht gekalppt.

    Wer kann mir die Version 29.04.06 zusenden? ist nirgendswo mehr zu finden....

    Bitte an: kmaverick@gmx.de oder den Link posten

    Vielen Dank


    Gruß

    Stefan
     
  4. frank_m24

    frank_m24 IPPF-Urgestein

    Registriert seit:
    20 Aug. 2005
    Beiträge:
    17,571
    Zustimmungen:
    1
    Punkte für Erfolge:
    36
    Ort:
    Niederrhein
    Hallo,

    Zum einen gibt es hier einen Thread für "Firmwaregesuche":
    Sammelthread: Suche Firmware & Recover-Image.

    Hast du mal die 29.04.18er Firmware au dem Labor getestet? Die ist einfacher zu bekommen und einfacher zu installieren, als die 29.04.06. Es wird ja davon berichtet, dass das Problem mit den neuen Betas weg sei.

    Viele Grüße

    Frank
     
  5. indulge

    indulge Neuer User

    Registriert seit:
    18 Sep. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    mit 29.04.18er Firmware hat leider nicht geklappt aber mit 29.04.06er funktioniert einwandfrei.

    Vielen Dank für die Unterstüzung!

    Gruß
     
  6. gandalf94305

    gandalf94305 Guest

    ...und das nächste Mal solltest Du bitte einen aussagekräftigeren Titel wählen... Danke!

    --gandalf.

    PS: Dann kann ich hier ja mal schließen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.