.titleBar { margin-bottom: 5px!important; }

seit neusestem Probleme mit Festnetz über Fritz 7270

Dieses Thema im Forum "FRITZ!Box Fon mit internem ISDN-S0-Bus" wurde erstellt von bb-wb33077, 11 Okt. 2008.

  1. bb-wb33077

    bb-wb33077 Neuer User

    Registriert seit:
    15 Sep. 2007
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hakllo,
    seit ein paar tagen habe ich ein Problem mit Telefonaten über das Festnetz:

    Fritz 7270 neueste Firmware
    Gigaset 4175
    Telekom ISDN
    1und1 Dsl 6000

    bislang hat sowohl VOIP wie festnetztelefonie einwandfrei Funktioniert

    Nun folgende Probleme:
    eingehende Internettelefonate klingeln und können geführt werden.

    bei Anrufen aus dem Festnetz: "Dieser Anschluss ist vorübergehend nicht erreichbar" oder kein Klingelzeichen und Anzege auf ´DECT "Abruf in Abwesenheit".
    bei Anrufen von Siemensanlage über Festnetz Störung und kein Verbindungsaufbau.
    bei Anrufen von Siemensanlage über Internet alles in Ordnung



    habe alle Geräte neui eingerichtet, Fehler tritt trotzdem auf.


    Gleicher Fehler bei Anschluss von analogen Telefon an Phone1

    Ebenfalls sind Anrufe mit der Wahlregel "über Festnetz" nicht durchführbar, hier erscheint auf dem Display des Mobilteils Störung, obwohl der Anruf manchmal trotzdem ausgeführt wird, denn bei der Gegenstelle (mein Handy) klingelt es, aber wenn ich dann abhebe, besteht keine Verbindung.

    Nach wie vor ist es so, wenn ich meine ISDN Gigaset sofort an den NTBA anschließe, kann ich damit anrufen und angerufen werden.

    AVM hat bisher keine Idee

    vielen Dank für Eure Antworten:):)
     
  2. Novize

    Novize Moderator
    Forum-Mitarbeiter

    Registriert seit:
    17 Aug. 2004
    Beiträge:
    20,696
    Zustimmungen:
    43
    Punkte für Erfolge:
    48
    Beruf:
    Jepp!
    Ort:
    NRW
    Kontrolliere doch mal die Verbindung zwischen Fritzbox und NTBA
    Solange sich bei ISDN kein Endgerät meldet, wenn ein Ruf hinein kommt, hört der Anrufer die obige Meldung. Also liegt da wohl der Hund begraben.
    "Alle Geräte neu eingerichtet" - heißt das, auch die Fritz auf Werkseinstellung gesetzt und anschlie0end per Hand neu konfiguriert?
     
  3. bb-wb33077

    bb-wb33077 Neuer User

    Registriert seit:
    15 Sep. 2007
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Novitze,
    ja, ich habe die Box auf Werkseinstellunegn zurückgestellt und per Hand neu konfiguriert, kein erfolg.
    Schließe ich meine ISDN Anlage mit dem gleichen Kabel direkt am NTBA an, funktioniert die Festnetztelefonie, eigehend wie ausgehende Rufe.
    Manchmal kommt auch ein eingehender Ruf über Festnetz kurz in die FritzBox, man sieht dann kurz die Festnetzlampe aufleuchten und in der Telefonanlage wird der Anruf sofort als Anruf in Abwesenheit angezeigt.

    MFG
    Wolfgang
     
  4. mega

    mega IPPF-Urgestein

    Registriert seit:
    30 Apr. 2005
    Beiträge:
    11,157
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    Münster (NRW)
    Ist in der Fritz!Box eine ISDN-Anlage eingerichtet? Keine ISDN-Telefone!!
    Sind alle MSNs richtig eingerichtet, ohne Vorwahl?

    Dann alle Geräte (Fritz!Box, Gigaset, NTBA) Stromlos und Amt aus dem Splitter für 15 Minuten.