.titleBar { margin-bottom: 5px!important; }

Seit WLAN funktioniert USB nicht mehr

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von Koelli, 8 Juli 2005.

  1. Koelli

    Koelli Neuer User

    Registriert seit:
    10 Mai 2005
    Beiträge:
    187
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    hätte da mal eine Frage: Seit ich meine Fritz!Box Fon WLAN nicht mehr per USB, sondern per WLAN USB-Stick (Sitecom) betreibe, funktioniert die Verbindung zur FritzBox nur noch per WLAN, nicht mehr per USB.

    Was ist da bloß falsch gelaufen bei der Installation des WLAN-Sticks?
     
  2. Gman

    Gman Neuer User

    Registriert seit:
    11 Mai 2005
    Beiträge:
    109
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Öhm...Du schreibst das Du Deine FBF nicht mehr mit USB sondern mit WLAN "betreibst" und wunderst Dich das sie nur noch über WLAN und nicht mehr per USB erreichbar ist? Ist das denn nicht irgendwie eine logische Konsequenz daraus das Du Deine FBF wie oben beschrieben nicht mehr mit USB "betreibst"? :crazy:
     
  3. asterpeter

    asterpeter Mitglied

    Registriert seit:
    24 Juni 2005
    Beiträge:
    490
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Auch nicht wenn du die Verbindung von WLan deaktivierst?

    Pit
     
  4. noelles

    noelles Neuer User

    Registriert seit:
    6 Juli 2005
    Beiträge:
    82
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    vielleicht gehts dann garnicht mehr :silly:
     
  5. Koelli

    Koelli Neuer User

    Registriert seit:
    10 Mai 2005
    Beiträge:
    187
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Gestern kam es ja noch viel schlimmer: Normalerweise deaktiviere ich nach dem Surfen das WLAN per Telefoncode. Gestern habe ich es über die Benutzeroberfläche der FritzBox gemacht.
    Als ich heute per Telefoncode WLAN wieder aktiviere, findet aber mein USB-Stick kein Signal der FritzBox. Da ja seit der WLAN-Installation bei mir auch USB nicht mehr geht, kam ich jetzt weder ins Netz noch an die Benutzeroberfläche der Box!

    Es scheint bei mir irgendwas mit dem USB-Treiber falsch zu sein. Denn wenn ich nach der Anleitung den USB-Treiber deinstallieren will, um ihn dann neu aufzuspielen, kommt immer nur die Meldung: "Wollen Sie die Installation abbrechen? Ja/Nein."
    Wenn ich auf Nein klicke, kommt diese Frage immer wieder!

    Also habe ich erst mal die ganze Software des WLAN-Sticks gelöscht und die FritzBox aus den Netzwerkeinträgen entfernt, dann die Box wieder per USB angestöpselt und nun habe ich zumindest wieder eine USB-Verbindung.
    Bin mal gespannt, ob die wieder nicht geht, wenn ich WLAN neu installiere...

    PS: Muss man das WLAN der FritzBox immer nur per Telefon ein- und ausschalten? Wie gesagt, habe ich es gestern zum ersten mal per Browser ausgeschaltet und konnte es dann per Telefon nicht wieder einschalten (obwohl es keinen Fehlerton im Hörer gab).