.titleBar { margin-bottom: 5px!important; }

Seitenaufbau schleppend...

Dieses Thema im Forum "FRITZ!Box Fon: DSL, Internet und Netzwerk" wurde erstellt von harry10, 6 Okt. 2006.

  1. harry10

    harry10 Mitglied

    Registriert seit:
    19 Juli 2005
    Beiträge:
    346
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    seit ich 3DSL habe, passiert folgendes: wenn ich zum ersten mal den Browser ( IE 7 ) starte, ist der Seitenaufbau sehr langsam, es dauert und dauert. Daraufhin starte ich TCP Optimizer , gehe auf optimal settings ( Netzwerkkarte gebe ich an, Haken vor PPPoe, dann auf apply, Neustart udn es funktioniert super. Wenn ich dann später den PC nochmal hochfahre, fängt das wieder mit diesem lahmen Seitenaufbau an, gleiche Prozedur und es klappt dann. Wieso behält "der " nicht die optimal settings, obwohl ich nichts geändert habe. Die Angaben udn Daten sind diesselben, trotzdem geht es nach einem Neustart zügiger. Liegt es am IE 7 oder an der DSL-Verbindung??? Für Tipps bin ich immer zu haben..
    Vielen Dank
    Gruß
    Harry
     
  2. staubsauger-nono

    staubsauger-nono Aktives Mitglied

    Registriert seit:
    27 Apr. 2005
    Beiträge:
    1,518
    Zustimmungen:
    1
    Punkte für Erfolge:
    38
    Ort:
    48°42'5",11°00'44"
    Wenn ich mich recht erinnere wird beim TCP-Optimizer immer ein Vergleich mit den alten Werten angezeigt.
    Wie sieht dieser Vergleich nach dem Neustart denn aus?
    Wenn in beiden Spalten die gleichen Werte stehen kann es daran nicht liegen, das alles so langsam ist.
    Vielleicht Probs mit dem IE7 (ist ja noch Beta)?
     
  3. harry10

    harry10 Mitglied

    Registriert seit:
    19 Juli 2005
    Beiträge:
    346
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    die Werte sind absolut identisch. Was soll sich auch geändert haben? Trotzdem erfolgt der Seitenaufbau nach einem Neustart flüssiger... Ich bin noch am Verzweifeln. Nachdem ich mein Clip-Problem in den Griff bekommen habe ( durch Kauf eines neuen Telefons --> Panasonic --> Klasse ), werde ich auch dieses Problem lösen.
    Gruß
    Harry