Siemens c470IP(ähnlich c450IP???)

Garfield93

Neuer User
Mitglied seit
14 Jan 2008
Beiträge
15
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,
habe mein Siemens C470IP nach den Vorgaben
der Bedienungsanleitung versucht einzustellen....
Das einzige was dieses blöde Ding mir sagt:
Anmeldung fehlgeschlagen!!:confused::confused::confused:
Ich habe die Anmeldedaten aus dem Schreiben von Arcor übernommen(soweit zuzuordnen)
Ich fürchte die Daten die die Siemenskrücke haben will bekomme ich nicht mit den Arcor Wortspielen überein:?:?

arcor verwendet z.B.
Sprach Benutzername;Passwort;Sip-Proxy Registrar ;sip-Port

Siemens verwendet:
Anmelde-Name:
Anmelde-Passwort:
Benutzer-Name:
Angezeigter Name:
Domäne:
Proxy-Server-Adresse:
Server-Port:
Registrar-Server:
Registrar-Server-Port:
Anmelde-Refreshzeit: Sek.
Netzwerk

STUN benutzen: Ja Nein
STUN-Server:
STUN-Port:
STUN-Refreshzeit: Sek.
NAT-Aktualisierung: Sek.
Outbound-Proxy-Modus: Immer Auto Nie
Outbound-Proxy:
Outbound-Proxy-Port:

Ich finde da keine Übereinkunft???
Kann jemand helfen???
:confused::confused::confused::confused::confuse::
sollte der Beitrag hier falsch sein ? bitte verschieben! Danke:)
 

wichard

IPPF-Promi
Mitglied seit
16 Jun 2005
Beiträge
6,954
Punkte für Reaktionen
0
Punkte
36
Ich habe die Anmeldedaten aus dem Schreiben von Arcor übernommen(soweit zuzuordnen)
Schau mal in dem Thread http://www.ip-phone-forum.de/showthread.php?t=126006 nach, ob Dir die Angaben dort weiterhelfen. Ist zwar nicht genau zu Deinem telefon, sollte aber ähnlich sein.

sollte der Beitrag hier falsch sein ?
Nun ja, hier geht es genau um das C450IP. Ansonsten ist Deine Titelwahl nicht sonderlich geschickt (siehe unsere Forenregeln), weiterhin darf man gewisse "Wortspiele" auch einfach weglassen und die Dinge sachlich halten.


Gruß,
Wichard
 

Garfield93

Neuer User
Mitglied seit
14 Jan 2008
Beiträge
15
Punkte für Reaktionen
0
Punkte
0
Hallo wichard,
sollte meine Wortwahl nicht integer gewesen sein, bitte ich das vielmals zu entschuldigen!!!

Habe dort nachgeschaut...
Ich bekomme diese .pvd Datei aber nicht in das C470IP geladen:-(
(Läßt nur Siemensupdates zu)
Gibt es das Ganze in Klartext???

Eintragungsoptionen wie folgt:
Persönliche Providerdaten

Anmelde-Name:
Anmelde-Passwort:
Benutzer-Name:
Angezeigter Name:

Weitere Einstellungen anzeigen

Weitere Einstellungen verbergen

Allgemeine Providerdaten

Domäne:
Proxy-Server-Adresse:
Server-Port:
Registrar-Server:
Registrar-Server-Port:
Anmelde-Refreshzeit: Sek.
Netzwerk

STUN benutzen: Ja Nein
STUN-Server:
STUN-Port:
STUN-Refreshzeit: Sek.
NAT-Aktualisierung: Sek.
Outbound-Proxy-Modus: Immer Auto Nie
Outbound-Proxy:
Outbound-Proxy-Port:

Über eine Antwort würde ich mich freuen

Mit freundlichen Grüßen
Garfield93
 

Garfield93

Neuer User
Mitglied seit
14 Jan 2008
Beiträge
15
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen;
ich habe die Fa.Siemens mal angemailt(Support):
Bin positiv überrascht:

Hier deren Antwort, die einwandfrei funktioniert :):):)

Sehr geehrter Herr XXXXX,

vielen Dank, dass Sie sich an den Siemens Customer Care E-Mail Support gewandt haben. In Ihrer E-Mail erkundigen Sie sich über das Gigaset C470 IP.

Bitte nehmen Sie für das IP-Telefon folgende Einstellungen vor:

Anmelde-Name: Sprachbenutzername (ohne @arcor.de)
Anmelde-Passwort: Sprachpasswort
Anmelde-Passwort bestätigen: Sprachpasswort
Benutzer-Name: Sprachbenutzername (ohne @arcor.de)
Domäne: arocr.de
Angezeigter Name: kann frei bleiben
Proxy-Server-Adresse: Vorwahl.sip.arcor.de
Server-Port: 5060
Registrar-Server: Vorwahl.sip.arcor.de
Registrar-Server-Port: 5060
STUN benutzen: Nein
STUN-Server: bleibt frei
STUN-Port: 5060
Outbound-Proxy-Modus: Nie
Outbound-Proxy: bleibt frei
Outbound-Proxy-Port: 5060

Wir hoffen, dass wir Ihr Anliegen zu Ihrer Zufriedenheit lösen konnten und wünschen Ihnen einen schönen Tag.

Mit freundlichen Grüßen

xxxxxxx
Siemens Customer Care Center


Alle Achtung innerhalb von 18 Stunden (von Sonntag aus gerechnet) respektable Leistung!!!

Vielleicht helfen die Angaben noch anderen...

Grüße aus dem Rheinland
 
Zuletzt bearbeitet von einem Moderator:

micro

Aktives Mitglied
Mitglied seit
25 Apr 2004
Beiträge
985
Punkte für Reaktionen
0
Punkte
0
geht nicht

Habe diese Daten auch mit einem C470IP getestet -> klappt nicht. Auch mit einer Fritzbox klappte es bei mir nicht. Ich habe den Eindruck, dass Arcor die Nutzung von "fremden" Sip-Clients blockiert.

Echt frustrierend.
 
Zuletzt bearbeitet:

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,891
Beiträge
2,027,816
Mitglieder
351,017
Neuestes Mitglied
mucfaber