.titleBar { margin-bottom: 5px!important; }

Siemens Gigaset SX514 - Geschwindigkeits und VoIP Probleme

Dieses Thema im Forum "Gigaset" wurde erstellt von Dojo, 4 März 2005.

  1. Dojo

    Dojo Neuer User

    Registriert seit:
    7 Feb. 2005
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo alle miteinander,

    ich habe auch ein Siemens Gigaset SX541. Leider sehr unzufrieden. Der Zugang läuft über Freenet. Es soll ein DSL2000 Anschluß sein, jedoch bin ich noch nie in den Genuss der vollen Datenübertragung gekommen. Außerdem ist VoIP in der momentanen Quallität einfach nicht zumutbar.
    Bis heute habe ich die Firmware der beigelegten CD verwendet, heute habe ich aber mal auf die 1.62 gewechselt. Leider sind meine Verbindungsdaten unverändert, im VoIP Bereich soll sich bei der Version aber was getan haben. Freenet hat die Leitung über die Telekom 2 mal prüfen lassen und keinen Fehler feststellen können. Laut Freenet und Telekom ist DSL2000 geschaltet und nutzbar.

    Kann mir da jemand weiter helfen? Hätte gerne die komplette Bandbreite. Dafür bezahle ich ja auch. Freenet möchte jetzt dass ich die Hardware einschicke, damit ich Austauschgeräte erhalte.

    Hier die Daten von meinem Siemens SX 514:

    Geschwindigkeit Donwload: 1184 kbps
    Geschwindigkeit Upload: 160 kbps

    Runtime Code Version: 1.62 (Mar 3 2005 14:21:56)
    Boot Code Version: 0.67.3
    ADSL Modem Code Version: 01.01.08.00B

    Hardware Version: 01
     
  2. Dojo

    Dojo Neuer User

    Registriert seit:
    7 Feb. 2005
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Schon passiert. Die Werte bestätigen meine Probleme! Diese Werte sind Freenet auch mitgeteilt worden. Bei einem direkten Test über die Freenet Hotline wurde das Problem mit der Geschwindigkeit auch noch bestäötigt. Hier die Werte:

    Download aus Deutschland : 123,4 KByte/Sek
    Upload : 16,1 KByte/Sek
    Verbindung : 183,0 Verb/Min
     
  3. Erkan

    Erkan Guest

    Dann würde ich ihn einfach umtauschen lassen. Wenn T-Com sagt, dass die 2000 nutzbar und eingerichtet sind, liegt es wohl am Router.