.titleBar { margin-bottom: 5px!important; }

Siemens M34 USB und Audioproblem

Dieses Thema im Forum "Gigaset" wurde erstellt von boeblinger, 11 Jan. 2005.

  1. boeblinger

    boeblinger Neuer User

    Registriert seit:
    22 Dez. 2004
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habe bei der Installation den Effekt dass in den Audioeinstellungen mein
    bisherige Audioeinstellung durch den USB Audioadapter abgeloest wurde allerdings ohne dass es funktioniert, wenn ich Lautstaerke aendern will dann bekomme ich nachricht dass nicht moeglich und ich Mixer Einstellung aendern muesste. Ansonsten ueber Geraete Manager etc alles als ok d.h. aktiviert etc
    dargestellt.
    Wenn ich auf mein Original Audio Einstellung zurueckgehe dann geht Echo Test mit SKYPE ueber den PC Lautsprecher also es liegt nicht an SKYPE sondern eindeutig der USB Audioadapter installiert sich nicht korrekt.
    Irgendwelche Tips (Windows XP Service Pack2 alles auf neuestem Stand)
     
  2. boeblinger

    boeblinger Neuer User

    Registriert seit:
    22 Dez. 2004
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Cordless Audio Interface nicht gefunden

    Hallo,

    bitte weiterhin um Hilfe da Siemens Hotline per e-mail nicht reagiert.
    Bei der Installation kommt die Nachricht dass
    Cordless Audio Interface nicht gefunden. Leider habe ich diese Nachricht
    mal ignoriert und weiter installiert . jetzt habe ich das Problem dass bei
    Neuinstallation er irgendwo irgendeine File /Parameter etc findet und mir bei der Installation sagt Hardware ist vorhanden und aktiv und wenn ich versuche ueber Treiber neu installieren bekomme ich Nachricht vorhandener Treiber ist aktuell.

    Wo kann ich den Namen der file herausfinden damit ich evtl. loeschen kann
    (auch evtl. Registry Eintraege) um dann den Treiber fuer Cordless Audio Interface (woher ??) zu installieren.

    Danke