Sipgate-Probleme

KleinerTheo

Neuer User
Mitglied seit
19 Okt 2004
Beiträge
19
Punkte für Reaktionen
0
Punkte
0
Ich habe auch immer wieder Schwierigkeiten mit Sipgate, weil ich mich entweder nicht anmelden kann, oder die Verbindung vom Server gecancelt wurde und ein erneutes Anmelden nicht möglich ist (Adapter ATA486). Allerdings scheint es nicht unbedingt an Sipgate zu liegen, denn immer dann, wenn die Verbindung zu Sipgate down ist, kann ich mich auch nicht bei Stanaphone (mit dem SJphone) anmelden. Es scheint eher am DSL liegen. Ich habe eine 1 MB-Verbindung bei 1und1 ohne Fastpath oder ähnliches.

Wenn die Verbindung steht, was auch tagelang der Fall ist, bin ich sehr zufrieden mit der Qualität.

Die Kurzwahl funktioniert allerdings nicht.
 

rz-com

Neuer User
Mitglied seit
21 Okt 2004
Beiträge
9
Punkte für Reaktionen
0
Punkte
0
Schau dir mal die DNS Server an, die Du am ATA und am Router eingetragen hast. Lass Dir von 1und1 die aktuellen DNS Server für Deinen Bereich geben und trage sie handisch in den ATA ein. Der Router sollte sie vom IPrivider automatisch bekommen.

Dein Prob hört sich so an, als ob dort noch !ein! alter Server eingetragen ist. Ist dann der korrekte nicht verfügbar, dan klappt Namensauflösung nicht. Hatte ich jetzt an einigen hausinternen DNS Servern zu lösen. Musste überall Tabelle neu aufbauen, da t-online komplett auf neue Server umgestellt hat
 

otaku42

Admin-Team
Mitglied seit
26 Mrz 2004
Beiträge
1,670
Punkte für Reaktionen
0
Punkte
0
Wenn von vornherein klar (oder es zumindest sehr wahrscheinlich) ist, dass es sich nicht um eine Stoerung des Providers handelt, sondern um ein lokales Problem, dann ist das eigentlich kein Fall fuer die Provider-Stoerungsstellen. Daher verschiebe ich den Thread in den Grandstream-Bereich.
 

KleinerTheo

Neuer User
Mitglied seit
19 Okt 2004
Beiträge
19
Punkte für Reaktionen
0
Punkte
0
@otaku42: eigentlich sieht es eher wie ein querschnittsproblem aus.

@rz-com: ich behalte deinen hinweis mal im hinterkopf. im ata486 habe ich nichts eingetragen, er bekommt seine adressen vom router. es könnte ein sipgate-problem sein, weil irgandwann im laufe des tages die anmeldung plötzlich funktioniert. ebenso, wie sie plötzlich endet (blinkenn der roten lampe).

eigenartigerweise konnte ich mich, während der ata486 sich nicht einloggen konnte (030-Nummer), mit x-lite und einer 01801-nummer bei sipgate anmelden. stanaphone war in der gleichen zeit, wie beschrieben, nicht erreichbar.

sind das nun sipgate-probleme oder parameter-probleme?

mfg
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,370
Beiträge
2,021,622
Mitglieder
349,955
Neuestes Mitglied
brmbrm