Sipgate - Website und Stun-Server

Duplomonster

Neuer User
Mitglied seit
16 Okt 2008
Beiträge
120
Punkte für Reaktionen
0
Punkte
16
Hallo.
Kann es sein, dass sipgate heute Probleme hat? Zumindest komme ich nicht auf die Website. Viel schlimmer ist aber, dass der stun-Server nicht zu funktionieren scheint (ua. kein ping möglich). Denn mein DSL-Router kann sich mit meinen SIP-Daten einloggen und auch angerufen werden (testweise ausprobiert), aber wenn ich die SIP-Daten an der FB hinter dem DSL-Router mit Verwendung des stun-Servers eingebe, kann er sich zwar registrieren, jedoch kann ich nicht anrufen oder angerufen werden.
 

chillen

Neuer User
Mitglied seit
6 Okt 2004
Beiträge
152
Punkte für Reaktionen
0
Punkte
0
Hi Duplomonster,

der STUN-Server von sipgate ist von hier aus problemlos erreichbar. Auch die Webseite ist erreichbar und ausreichend schnell. Nutzt Du eventuell einen kleineren regionalen Internetprovider? Wenn ja, welchen? Versuch doch mal in der Konsole am Rechner die Befehle ping sipgate.de oder tracert sipgate.de und poste das Ergebnis.
 

Duplomonster

Neuer User
Mitglied seit
16 Okt 2008
Beiträge
120
Punkte für Reaktionen
0
Punkte
16
Nutzt Du eventuell einen kleineren regionalen Internetprovider?
Also ich nutze T-Home, von daher dürfte das das kleinste Problem sein.

Versuch doch mal in der Konsole am Rechner die Befehle ping sipgate.de oder tracert sipgate.de und poste das Ergebnis.
Wie gesagt, anpingen von sipgate geht, die Website selber nicht. Der Stun-Server läßt sich nicht mal anpingen.

Code:
>ping sipgate.de

Ping sipgate.de [217.10.79.9] mit 32 Bytes Daten:

Antwort von 217.10.79.9: Bytes=32 Zeit=145ms TTL=58
Antwort von 217.10.79.9: Bytes=32 Zeit=168ms TTL=58
Antwort von 217.10.79.9: Bytes=32 Zeit=90ms TTL=58
Antwort von 217.10.79.9: Bytes=32 Zeit=113ms TTL=58

Ping-Statistik für 217.10.79.9:
    Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),
Ca. Zeitangaben in Millisek.:
    Minimum = 90ms, Maximum = 168ms, Mittelwert = 129ms

>tracert sipgate.de

Routenverfolgung zu sipgate.de [217.10.79.9]  über maximal 30 Abschnitte:

  1    61 ms   102 ms     4 ms  fritz.fonwlan.box [192.168.10.1]
  2    99 ms   102 ms   102 ms  217.0.118.225
  3   123 ms   102 ms   102 ms  87.186.252.70
  4   124 ms   102 ms   102 ms  194.25.6.26
  5    69 ms   102 ms   102 ms  194.25.209.106
  6   123 ms   102 ms   102 ms  217.118.18.38
  7   122 ms   102 ms   102 ms  sipgate.de [217.10.79.9]

Ablaufverfolgung beendet.
Code:
>ping stun.sipgate.net

Ping stun.sipgate.net [217.10.79.2] mit 32 Bytes Daten:

Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.

Ping-Statistik für 217.10.79.2:
    Pakete: Gesendet = 4, Empfangen = 0, Verloren = 4 (100% Verlust),

>tracert stun.sipgate.net

Routenverfolgung zu stun.sipgate.net [217.10.79.2]  über maximal 30 Abschnitte:

  1    48 ms   102 ms     5 ms  fritz.fonwlan.box [192.168.10.1]
  2   100 ms   102 ms    55 ms  217.0.118.225
  3    76 ms   102 ms   102 ms  87.186.252.70
  4   123 ms   102 ms   102 ms  194.25.6.30
  5    68 ms   102 ms   102 ms  194.25.209.106
  6   124 ms   102 ms   102 ms  217.118.18.38
  7   123 ms   102 ms   102 ms  r9-2-1.netzquadrat.net [217.10.64.94]
  8   123 ms   102 ms   102 ms  r10-2-4.netzquadrat.net [217.10.68.210]
  9     *        *        *     Zeitüberschreitung der Anforderung.
 10     *        *        *     Zeitüberschreitung der Anforderung.
 11     *        *        *     Zeitüberschreitung der Anforderung.
 12     *
 

chillen

Neuer User
Mitglied seit
6 Okt 2004
Beiträge
152
Punkte für Reaktionen
0
Punkte
0
Hi,

versuchs doch mal testweise mit einem anderen STUN-Server. Denke das das Problem nur kurzfristig ist und bestimmt morgen wieder geht.
 

mattes

Neuer User
Mitglied seit
14 Jul 2004
Beiträge
45
Punkte für Reaktionen
0
Punkte
6
Scheint ein Routing Problem aus dem T-Online Netz zu sein. Ich komme über ein anderes Routing (host europe) und aus dem Ausland (Ungarn) problemlos auf die Webseite (per Remote getestet); von meinem VDSL Anschluß 93.220.x.x (Berlin) ist die Webseite nicht erreichbar (auch nicht per Ping)

Gruß
Mattes
 

Timmbo

Aktives Mitglied
Mitglied seit
6 Nov 2005
Beiträge
1,935
Punkte für Reaktionen
0
Punkte
0
Hi,

was ist das denn für ne Leitung mit Pingzeiten von >100ms?

Grüße
Timm
 

Duplomonster

Neuer User
Mitglied seit
16 Okt 2008
Beiträge
120
Punkte für Reaktionen
0
Punkte
16
@Timmbo
Das ist ne 2000er DSL, mehr geht hier nicht. Ist auch schon das äußerste der Gefühle, was uns die Telekom hier geschaltet hat. Dämpfung in etwa 42 db laut Fritzbox.

@chillen/mattes
Das scheint wirklich ein Routing-Problem zu sein. Hab mal per VPN-Client der Uni probiert, da ist sipgate.de aufrufbar und der stun-Server auch anpingbar. Und das Problem besteht immernoch. :(
 

ikarisan

Neuer User
Mitglied seit
23 Jul 2009
Beiträge
44
Punkte für Reaktionen
0
Punkte
6
Das Problem kann ich bestätigen. Seit heute Morgen komme ich aus dem Netz der Telekom nicht mehr auf sipgate.de.

Gruß
Thorsten
 

Duplomonster

Neuer User
Mitglied seit
16 Okt 2008
Beiträge
120
Punkte für Reaktionen
0
Punkte
16
Also bei mir geht es mittlerweile wieder. Sowohl die Website als auch der stun-Server.
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse