.titleBar { margin-bottom: 5px!important; }

SIPPS 2.1.3 nikotel_Problem

Dieses Thema im Forum "Sipps" wurde erstellt von MARIO, 21 Nov. 2005.

  1. MARIO

    MARIO Neuer User

    Registriert seit:
    4 Juni 2004
    Beiträge:
    42
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe mir gerade die neue Version installiert und alle Anbieter sind auf dem Status angemeldet.

    Nur wenn ich telefonieren (Festnetz) will, was vorher immer reibungslos funktionierte, dann kommen anbieterabhängig folgende Fehlermeldungen, egal welche Nummer ich anrufen will. In den Einstellungen zu Verbindung usw. habe ich nichts geändert und konnte auch keine Veränderung gegenüber der letzten Version erkennen.

    Problemmeldung:

    +************@calamar0.nikotel.com
    Proxy Authentication Required Account-user must match from-user

    +************@deu1.purtel.com
    Not acceptable here

    +************@sipgate.de
    Loop Detected (no match)

    Was ist da los?

    Danke

    Mario