.titleBar { margin-bottom: 5px!important; }

Sipura 2000 & Störgeräusche auf der zweiten Leitung.

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von rixxie, 13 Nov. 2005.

  1. rixxie

    rixxie Neuer User

    Registriert seit:
    26 Apr. 2005
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    habe eine Sipura 2000 seit April problemlos zu laufen. Seit gestern bekomme ich keinen Freizeichen auf der zweitel Linie sinder nur Rattergeräusche. Kommischerweise zeigt die Info , daß die Leitung angemeldet ist.
    Es liegt nicht an den IP Provider - habe die Provider auf Line 1 und Line 2 umgetauscht, sondern ist es irgendwas mit der Sipura.
    Habe die Kiste eine Stunde vom Netz genommen, habe neue Software Version aufgespielt- keine Verbesserung.
    Die Leitung 1 funktioniert einwandfrei.

    Wie kann man einen Hardreset machen und wird das überhaupt helfen ?


    Danke
     
  2. zoo

    zoo Aktives Mitglied

    Registriert seit:
    9 Juni 2005
    Beiträge:
    869
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Ich bezweifel zwar, dass es hilft, aber hier gerne die Infos:


    User Facotry Reset: Wähle am Telefon: **** 877778 #
    Facotry Reset: Wähle am Telefon: **** 73738 #

    danach jeweis "1" zum Bestätigen oder "*" für Abbruch.

    Der SPA rebootet dann und ist dann im Auslieferzustand. Auch die IP ist dann eventuell eine andere.

    Die IP fragt man danach so ab: **** 110 #


    Quelle: SPA Admin Guide 2.0.9, Seite 38 f.



    zoo