SMT-7020S - Empfangsprobleme???

Status
Für weitere Antworten geschlossen.

keshvin

Neuer User
Mitglied seit
5 Dez 2006
Beiträge
9
Punkte für Reaktionen
0
Punkte
0
Hallo,
ich habe ein Problem mit meier SMT-7020S die ich gestern bekommen habe.

Ich habe sie angeschlossen - Firmwareupdate gemacht - Automatischer sendersuchlauf laufen lassen.

Nur habe ich folgendes Problem, es funktioniert soweit alles ganz gut außer das ich keine TV-Programme empfangen kann. Ich habe den automatischen Sendersuchlauf gemacht und er hat dann gesucht und auch viele Programme gefunden dann ist er ins Menü TV gewechselt, zu den Programmen, aber zeigt mir immer an "No Signal" obwohl dran steht Das Erste - ZDF ... und Astra1.

Was kan ich noch machen damit cih ein Signal zum fernseh schauen bekomme. Kann mir vielleicht jemand helfen - wäre sehr nett.

Danke,
mfG Kevin
 
Moin Kevin,
willkommen im Forum.

Da im anderen Thread von Dir mit identischer Fragestellung bereits geantwortet wurde, mache ich hier dicht.
Bitte lies Dir noch mal die Forenregeln durch bezüglich Doppelposting. Danke.

Grüße Dirk
 
Status
Für weitere Antworten geschlossen.

Zurzeit aktive Besucher

Statistik des Forums

Themen
244,855
Beiträge
2,219,573
Mitglieder
371,565
Neuestes Mitglied
drummer1327
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.