.titleBar { margin-bottom: 5px!important; }

SMT-7020S - Empfangsprobleme???

Dieses Thema im Forum "Allgemeines" wurde erstellt von keshvin, 5 Dez. 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. keshvin

    keshvin Neuer User

    Registriert seit:
    5 Dez. 2006
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich habe ein Problem mit meier SMT-7020S die ich gestern bekommen habe.

    Ich habe sie angeschlossen - Firmwareupdate gemacht - Automatischer sendersuchlauf laufen lassen.

    Nur habe ich folgendes Problem, es funktioniert soweit alles ganz gut außer das ich keine TV-Programme empfangen kann. Ich habe den automatischen Sendersuchlauf gemacht und er hat dann gesucht und auch viele Programme gefunden dann ist er ins Menü TV gewechselt, zu den Programmen, aber zeigt mir immer an "No Signal" obwohl dran steht Das Erste - ZDF ... und Astra1.

    Was kan ich noch machen damit cih ein Signal zum fernseh schauen bekomme. Kann mir vielleicht jemand helfen - wäre sehr nett.

    Danke,
    mfG Kevin
     
  2. Ghostwalker

    Ghostwalker IPPF-Promi

    Registriert seit:
    20 Juni 2005
    Beiträge:
    6,385
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ort:
    Rastede
    Moin Kevin,
    willkommen im Forum.

    Da im anderen Thread von Dir mit identischer Fragestellung bereits geantwortet wurde, mache ich hier dicht.
    Bitte lies Dir noch mal die Forenregeln durch bezüglich Doppelposting. Danke.

    Grüße Dirk
     
Status des Themas:
Es sind keine weiteren Antworten möglich.