Snom 370 + 870 nach Update auf V8.4.35 kein Netzwerk

groundhog

Neuer User
Mitglied seit
22 Jun 2005
Beiträge
28
Punkte für Reaktionen
0
Punkte
1
Ich dachte es sei eine gute Idee, die Software von zwei unterschiedlichen Geräten mal auf den aktuellen Stand zu bringen und habe auf beide die jeweils passende Version aufgespielt.

Beide Geräte zeigen den gleichen Fehler:
- Bei Rufnummernwahl erhalte ich nach ein paar Sekunden "Network Failure"
- Gerät hat sich an der PBX nicht angemeldet
- Gerät nicht via Netz Ansprechbar (Browser & Ping)
- Nach Gerätereset findet Gerät keinen DHCP
- Manuelle Eingabe der IP führt nicht zur Erreichbarkeit

Es scheint, als hätten beide Geräte (übrigends an unterschiedlichen Standorten) keine Netzwerbindung.

Es können ja nicht beide die gleiche Macke haben. Irgendwo habe ich doch was übersehen, oder?
 

groundhog

Neuer User
Mitglied seit
22 Jun 2005
Beiträge
28
Punkte für Reaktionen
0
Punkte
1
Kleine Zwischeninformation:

Ich habe nun an beiden Geräten die Recovery-Versionen aufgespielt (8.4.35) mit dem gleichen Ergebnis, kein Netzwerk.

Nun hatte ich leider keine Zeit mehr und auf das 370er die V7.3.30 und auf das 870er die V8.3.6 aufgespielt, da ich von beiden wusste das sie bei anderen Geräten funktionieren. Leider habe ich mir die Stände vor dem Update nicht notiert.
Mit diesen Softwareständen funktionieren die Geräte.
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via

IPPF im Überblick

Neueste Beiträge

Website-Sponsoren


Kontaktieren Sie uns bei Interesse