snom190 loggt sich gelegentlich nicht ein

zeeschplitz

Neuer User
Mitglied seit
2 Mai 2004
Beiträge
179
Punkte für Reaktionen
0
Punkte
16
seit ich den Provider zu Sapo gewechselt habe, hat mein Snom oefter Probleme beim einloggen und bleibt gelegentlich einfach mit NR stehen. Kann mit dieser Fehlermeldung jemand was anfangen ? Datum und Uhrzeit werden erfolgreich abgeholt. Es scheint dann am DNS zu liegen, denn die Wahrscheinlichkeit fuer ein einloggen ist besser wenn parallel jemand dazu surft

[2]24/12/2001 00:00:08: start_dst(0) end_dst(0) offset_dst(0) offset_utc(0)
[2]24/12/2001 00:00:08: start DST: 01/01/1970 00:00:00 (0)
[2]24/12/2001 00:00:08: end DST: 01/01/1970 00:00:00 (0)
[2]3/5/2010 13:00:59: start_dst(0) end_dst(0) offset_dst(0) offset_utc(0)
[2]3/5/2010 13:00:59: start DST: 01/01/1970 00:00:00 (0)
[2]3/5/2010 13:00:59: end DST: 01/01/1970 00:00:00 (0)
[3]3/5/2010 13:01:44: DNS: Timeout on sipgate.de
[5]3/5/2010 13:01:44: Match challenge for user=4317131, realm=sipgate.de
[2]3/5/2010 13:01:45: Registrar [email protected] refused with code 400
 

zeeschplitz

Neuer User
Mitglied seit
2 Mai 2004
Beiträge
179
Punkte für Reaktionen
0
Punkte
16
Problem geloest - haengt alleine mit der Einschaltreihenfolge des Modems und Routers zusammen. Snom erst dann booten wenn Modem laeuft und alles ist ok. Als Besonderheit baut Sapo auch eine phys. DSL Verbindung auf wenn das Passwort falsch ist. Man kriegt dann aber nur Sapo Werbung zu sehen und keine Inhalte. Damit faengt das Snom natuerlich nix an ...
 

Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via