.titleBar { margin-bottom: 5px!important; }

SP W701V und CapiOverTCP (FAX)

Dieses Thema im Forum "Telekom" wurde erstellt von Prominenter, 19 Jan. 2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Prominenter

    Prominenter Neuer User

    Registriert seit:
    19 Jan. 2007
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi@all

    hab mit Freude viele Berichte über die Möglichkeit des Versenden von FAXen über TCP gelesen und natürlich sofort versucht es bei mir umszusetzen.

    Allerdings ohne !!! Erfolg. - Jetzt brauche ich Eure Hilfe !

    Ich habe ein Speedport W701V von T-Com.
    DSL 6000
    ISDN-Anschluß

    alle Geräte sind ordnungsgemäß miteinander verbunden !!!

    Ich habe die Einrichtung entsprechend der Anleitungen hier im Forum durchgeführt:

    1. alte capi*.dll`s gelöscht
    2. alte AVM & Fritz!-Software gelöscht
    3. Registry per Hand gecleant
    4. CapioverTCP freigeschalten #96*3* , bis zum Besetztzeichen gewartet
    5. Reboot
    6. capi2032.dll aus dtrace in Windows/System32 kopiert
    7. Reboot
    8. FritzSoftware 030603 installiert
    9. Reboot
    10. FritzFax Einstellunge getätigt
    11. Reboot

    FritzFax gestartet !!! keine CAPI Fehlermeldung
    FAXversand gestartet - Fehlermeldung: 3493/Teilnehmer antwortet nicht (Teilnehmer hat aber signalisiert)

    Eingehende FAXE werden nicht erkannt

    Also meine Fragen:

    Funktioniert CapiOverTCP mit der SP W701V überhaupt.
    wenn ja - welche Einstellungen muss man noch vornehmen ?

    Bitte, ich weiß das es schon zahlreiche Beiträge zu diesem Thema gibt, aber keines hat sich bisher mit der SP W701V und dem Faxen über TCP befasst.

    Lieb Grüß alle
    Thx@all
     
  2. Prominenter

    Prominenter Neuer User

    Registriert seit:
    19 Jan. 2007
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Kann geschlossen werden.
    Nach meinen hier erhaltenen Testversuchen 'DANKE!!! ' alles funktioniert.

    Thx@all
     
Status des Themas:
Es sind keine weiteren Antworten möglich.