.titleBar { margin-bottom: 5px!important; }

SPA 2100, Betrieb auch ohne WAN-Port möglich?

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von safexy, 2 Feb. 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. safexy

    safexy Neuer User

    Registriert seit:
    28 Okt. 2004
    Beiträge:
    76
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    habe endlich meinen SPA2100 erhalten, da ich noch einen Router im Betrieb habe, soll der WAN-Port beim SPA erst einmal ungenutzt bleiben.

    Geht das?
    Bei mir funzt es irgendwie nicht :eek:(

    safexy
     
  2. safexy

    safexy Neuer User

    Registriert seit:
    28 Okt. 2004
    Beiträge:
    76
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Habs nun gelöst:

    Mein SPA 2100 hängt nun mit WAN und LAN Port am anderen Router.
    WAN fürs IP-Telefonieren (ohne will der irgendwie nicht)
    LAN zum Konfigurieren über PC.
    Jeder Port mit einer eigenen IP...

    safexy

    p.s: habe auch gleich noch die neue Firmware 2.0.5a aufgespielt.
    Bei mir hatte er die geklonte Mac-Adresse nicht richtig angezeigt/gespeichert.
    (brauchte ich als ich mit dem SPA testweise direkt am WAN hing...)
     
  3. Transalpler

    Transalpler Mitglied

    Registriert seit:
    28 Okt. 2004
    Beiträge:
    230
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hmm sollte eigentlich auch funzen, wenn du nur mit dem WAN Port am Router hängt - ev. muß man irgendwo die Configuration von "aussen" also über den WAN Prot freigeben - kenn den SPA2100 nicht so genau hab nur einen 2000er...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.