.titleBar { margin-bottom: 5px!important; }

SPA-2100 Habe keinen Zugriff mehr via Browser

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von alain, 17 März 2005.

  1. alain

    alain Neuer User

    Registriert seit:
    17 März 2005
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Zusammen
    Hilfe, ich habe irgendwie in der DMZ die IP geändert und jetzt kann ich nicht mehr auf 192.168.0.1 einloggen mit dem Browser. Geht nichts mehr auch auf die erstellte ip komme ich nicht auf den SPA-2100. Muss ich den via Telefontastur reseten??? Ich habe keine Ahnung. Ich wollte Ports freigeben, da ich ein Webserver betreibe. Die Ports sind aber nicht offen, habe ich das Gefühl von Aussen. Ich habe ein DSL/Cablemodem dann von dort ein Eht. Kabel an den SPA-2100, vom SPA-2100 ein Ethernetkabel an meinen 3com Router. Am Router ist mein PC und und der Server, Internet geht usw. Aber ich kann nicht mehr meine Websiten abrufen von Extern her, seit ich das Gerät SPA-Montiert habe, wollte dort die Ports freigeben dann kam ich nicht mehr auf den Spa.....hilfe...danke euch....für schnelle Hilfe...
    Gruss Alain
     
  2. johann

    johann Neuer User

    Registriert seit:
    26 Jan. 2005
    Beiträge:
    30
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
  3. lutze

    lutze Mitglied

    Registriert seit:
    24 Juni 2004
    Beiträge:
    261
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wer sich vor Englischen Handbuch scheut der führt ein Factory Default wie folgt durch:

    **** 73738

    #

    1
    Enter 1 to confirm / Enter * (star) to cancel operation


    Noch ein Tipp den ich kürzlich rausgefunden habe. Wer eine alte Sipura SPA-2100 Serie gekauft hat und Probleme mit der PPPoE Einwahl hat. Der soll sich die neuste Firmware runterladen. Denn die alte Firmware ist auf 28 Zeichen begrenzt die neue hat jetzt 60 Zeichen

    Witzigerweise gab es das Problem mit den ersten Geräten (1. Firmware-Version) nicht, nur Sipura hat das irgendwann den PPPoE Login auf 28 Zeichen begrenzt. Was zum dem Fehler geführt hat das die Netzwerkverbindung zum Rechner alle 20 Sekunden abrach! Der Grund liegt klar auf der Hand, weil der PPPoE Zugang somit falsch war versuchte der SPA-2100 alle 20 Sekunden eine Wiedereinwahl.

    Aber ich muss sagen Sipura ist im Support spitze! Nach 3 Tagen stand eine neue Firmware zum download bereit.
    :cry:

    Download: http://www.sipura.com/support/index.htm