SPA 3102 Anschluß WAN/LAN-Port

cohibnig

Neuer User
Mitglied seit
24 Mrz 2006
Beiträge
156
Punkte für Reaktionen
0
Punkte
0
Hallo Leute!

Helft mir bitte weiter. Ich glabue ich habe beim Anschließen das SPA 3102 an den Asterisk einen Druckschluß.

Und zwar: Wenn ich das Netzwerkkabel in den WAN-Port stecke, dann registriert sich das SPA 3102 an der konfigurierten Nebenstelle am Asterisk.:) Wenn ich es aber beim LAN-Port anstecke, passiert gar nix. :( Normalerweise müßte das ja andersrum sein, oder.

Danke.

Gruß

Cohibnig
 

ssteiner

Mitglied
Mitglied seit
27 Mai 2006
Beiträge
360
Punkte für Reaktionen
0
Punkte
0
Kommt wohl darauf an wie du das Teil konfiguriert hast.. im Router Menu, unter WAN Setup kannst du zumindest beim SPA9000 einstellen welches Interface denn verwendet werden soll. Ausser dein SPA3k soll als Router eingesetzt werden, ist die Empfehlung von Linksys alles über das WAN Interface abzuwickeln.
 

cohibnig

Neuer User
Mitglied seit
24 Mrz 2006
Beiträge
156
Punkte für Reaktionen
0
Punkte
0
Danke für die Antwort. Funkioniert alles!
 

Neueste Beiträge

Statistik des Forums

Themen
241,483
Beiträge
2,164,876
Mitglieder
366,001
Neuestes Mitglied
bl4cklution
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.