.titleBar { margin-bottom: 5px!important; }

SPA2102 mit Schnurlostelefon

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von Danieldeluxe, 27 Nov. 2006.

  1. Danieldeluxe

    Danieldeluxe Neuer User

    Registriert seit:
    27 Nov. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Beruf:
    IT-Techniker
    Hallo, ich habe das SPA2102 und habe ein Siemens Gigaset darauf hengen, nur bekomm ich kein Freizeichen, in die Konfig komm ich damit ganz normal.

    Habe jetzt daweil ein normales Telefon darauf hängen und das funktioniert einwandfrei?

    Hat irgendwer eine Ahnung was da sein könnte

    mfg Daniel
     
  2. walsc

    walsc Neuer User

    Registriert seit:
    28 Feb. 2007
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo!
    Auf beiden Linksys-Geräten, die ich bisher probieren konnte (PAP2T und SPA2101) funktionieren Schnurlostelefone nur auf Line2!
    Warum würde ich auch gerne wissen...
     
  3. vishcompany

    vishcompany Mitglied

    Registriert seit:
    9 Apr. 2006
    Beiträge:
    378
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    probiert mal in der Konfig unter
    <regional settings> - <miscellaneous> - <FXS Port Impedance>

    verschiedene Werte einzustellen.