.titleBar { margin-bottom: 5px!important; }

SPA941 - FWD und Abbruch beim Wählen?

Dieses Thema im Forum "Linksys (VoIP)" wurde erstellt von casch, 7 Nov. 2006.

  1. casch

    casch Neuer User

    Registriert seit:
    15 Juli 2006
    Beiträge:
    65
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo,

    ich hab mich am Sonntag neu bei FWD angemeldet - warum
    ist eine andere Geschichte - und das SPA registriert sich auf seiner dritten
    Linie- Fein.

    Wenn ich nun diese 3. Linie 'abhebe', erhalte ich das Freizeichen, aber
    sobald ich dann die erste Zahl wähle zB für deren echo-Service 611 oder die
    Zeit 612 wird die Verbindung unterbrochen und ich höre das Besetztzeichen: piep, piep, piep, ...

    Liegt das am SPA, vielleicht den 'deutschen' Wähltonfrequenzen?
    Bei einem anderen Provider aus den USA gehen 'die' aber. Hat jemand das
    Problem gehabt - wie schaute die Lösung aus?

    Danke schon mal,
    Calli
     
  2. ssteiner

    ssteiner Mitglied

    Registriert seit:
    27 Mai 2006
    Beiträge:
    360
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Wie sieht dein Line3 DialPlan aus?
     
  3. casch

    casch Neuer User

    Registriert seit:
    15 Juli 2006
    Beiträge:
    65
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    yupp, Danke,

    es war der Dialplan - was mich ein wenig überraschte, denn ich hab seit
    10 Tagen keine Probleme mit voxalot und leerer Dialplanzeile.

    Na, egal, hab's jetzt auf [*x][*x]. gesetzt, jetzt geht's.

    Calli