[Frage] Speed!box W501V hinter Kabelmodem...?

deusXmachina1

Neuer User
Mitglied seit
12 Sep 2011
Beiträge
5
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,

habe vor einigen Tagen erfolgreich meinen Speedport W501V zur Fritz!box 7140 gefritzt.
Nun möchte ich ihn als Router hinter einem Unitymedia-Kabelmodem benutzen. Wie es geht, habe ich in Erfahrung bringen können. Allerdings habe ich auch gelesen (hier: http://wiki.ip-phone-forum.de/gateways:avm:fbf:kabel), dass manche Versionen der 7140 nicht geht.
Mein Speedport weist nun leider den Bereich "####.221.00.000.001 - ####.221.00.999.999" auf.

Nun meine Frage: Hat jemand Erfahrungen, ob es dennoch geht? Immerhin ist es nicht mehr die übliche Version einer 7140.
Des weiteren stellt sich mir die Frage, ob es hardwaretechnisch oder softwaretechnisch problematisch ist. Von den Einstellungen her kann ich das ja bisher alles korrekt einstellen (nur leider noch nicht testen, daher überhaupt erst die Fragen).

Ich hoffe, dass hier jemand schon vor gleichem/ähnlichem Problem stand und mir weiterhelfen kann.

Grüße

deusXmachina1

Edit: Habe folgende Seite von AVM gefunden: http://www.avm.de/de/Service/Service-Portale/Service-Portal/Kabel_Praxis_und_Tipps/Liste_ATA_faehige_Fbox.php Hier nun wird das Problem lediglich bei 7170er-Modellen genannt...
 
Zuletzt bearbeitet:

Marsupilami

IPPF-Promi
Mitglied seit
31 Jan 2006
Beiträge
4,999
Punkte für Reaktionen
0
Punkte
36
Diese Einschränkung hat nur etwas mit dem Switch zu tun, der in einer bestimmten Serie der 7170 verbaut war. Mit dem Speedport W501V hat diese Einschränkung rein gar nichts zu tun. Wie sollte sie auch - der hat ja noch nicht mal einen Switch.
 

deusXmachina1

Neuer User
Mitglied seit
12 Sep 2011
Beiträge
5
Punkte für Reaktionen
0
Punkte
0
Sehr gut! Vielen Dank. Dass ich nur WLAN-fähige Endgeräte dranbekomme, ist ja klar (die Box hat ja nur einen Anschluss).
Dann bin ich mal gespannt, ob es klappt....
 
3CX

Statistik des Forums

Themen
235,892
Beiträge
2,067,358
Mitglieder
356,883
Neuestes Mitglied
dw987