Speed mit Fritz!Box7050 als Router, Alice DSL

ctdv

Neuer User
Mitglied seit
27 Okt 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Habe mit großem Interesse im Forum über Mängel des Modems in Fritz!Box Fon Wlan 7050 gelesen nachdem ich das selbst vorher festgestellt hatte und deshalb die Box probeweise über LAN A als Router/WLAN/VOIP an das Siemens Modem von ALICE angeschlossen hatte. Im Gegensatz zu spontanen Abbrüchen mit dem Fritzbox Modem (und das ohne Fehlermeldung und automatischer Re-Sychronisierung!) war die Verbindung dann absolut stabil, aber leider die Download Geschwindigkeit auf etwa die Hälfte reduziert und die Upload Geschwindigkeit gar auf völlig unakzeptable 135-150 kbits/sec, über LAN B als auch USB? Ich sehe nicht was ich daran drehen/verbessern könnte. Fragen:1. Hat jemand das auch beobachtet? 2. Ist das Modem in der Box 7170 oder 7270 besser/stabiler oder 3. gibt es eine gute/günstige Router/WLAN/VOIP Alternative, vielleicht schon for WLAN N?
Meine Leitung ist exzellent seit ich die übrigen Telefondosen abgeklemmt habe und die Adern 1a,1b verlötet statt geklemmt habe:Empfang Dämpfung 4db, S/N Toleranz 15db bei 16 Mbit/22 db bei von Alice nach wiederholten Störungsmeldungen still und leise zurückgesetzen 12Mbits/sec.
 

tioan

Mitglied
Mitglied seit
1 Jan 2006
Beiträge
348
Punkte für Reaktionen
0
Punkte
16
Hi bin selber Alice light flat user mit einer fritzbox 7270 hatte zuerst das alice siemens modem was sehr langsam synced dann ein altes eumex 300ip als modem mit wlan-router hinter nun die 7270, welche aber sehr instabile synced verwende deshalb nun ein Sphairon AR860 ADSL2+ als Modem am lan1 der 7270.
Würde dir also zu einem Sphairon AR860 ADSL2+ oder ein speedtouch modem vor der fritzbox raten.
 

frank_m24

IPPF-Urgestein
Mitglied seit
20 Aug 2005
Beiträge
17,571
Punkte für Reaktionen
1
Punkte
36
Hallo,

... aber leider die Download Geschwindigkeit auf etwa die Hälfte reduziert und die Upload Geschwindigkeit gar auf völlig unakzeptable 135-150 kbits/sec
Das hört sich aber schwer danach an, als ob du den Traffic Shaper nicht eingestellt hast. Diese 135 - 150 kBit/s erreicht man nämlich genau mit der Standard-Einstellung von 128 kBit/s im Traffic Shaper.

Siehe auch: Howto: Geschwindigkeitsprobleme ins Internet
 

ctdv

Neuer User
Mitglied seit
27 Okt 2008
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Danke,trifft zu.Traffic Shaper habe ich bei der Erstinstallation vor Jahren wie empfohlen auf Automatic gestellt und seither vergessen, da ja bis vor kurzem alles bestens funktionierte. Was die neue Einstellung bringt werde ich später testen.Von der Idee eines Extra Modems bin ich nur mäßig begeistert und im Moment funktioniert die Einstellung mit 7050 als Modem gerade wieder, wie schon problemlos etwa 3 Monate lang nach dem Wechsel zu Alice ISDN/DSL 16 Mbit. Was dann passierte ist mir unklar. Auch weil die Verbindungabbrüche (vielleicht zufällig) begannen, als die T-Com die Leitung zum Nachbarhaus zur Reparatur ausgraben musste, vermutete ich die Leitung zum Haus und nicht die Hausinstallation.Alice schickte dennoch bei der ersten Störungmeldung einen neuen Splitter und bei der zweiten den gesamten Hardware Satz und hatte gleichzeitig die Geschwindigkeit auf 12 Mbit reduziert, ohne mir das zu sagen!.Heute wollte man mir zunächst die Wiederherstellung der 16 Mbit verweigern, mit der Behauptung das Problem liege an der T-Com Leitung und die Hausinstallation habe darauf keinerlei Einfluss. Dabei hatte das Entfernen der extra Analog-Telefondosen und dann Verlöten der Adern 1a/1b die Leitungsqualität dramatisch verbessert. Darauf war aber von keinem der Provider/Techniker je hingewiesen oder gefragt worden!
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
232,375
Beiträge
2,021,690
Mitglieder
349,965
Neuestes Mitglied
Luuu