.titleBar { margin-bottom: 5px!important; }

Speedbox hängt sich immer wieder auf und fängt sich nicht

Dieses Thema im Forum "FRITZ!Box Fon WLAN: Diskussion zum Funknetzwerk" wurde erstellt von fritz9000, 22 Nov. 2008.

  1. fritz9000

    fritz9000 Neuer User

    Registriert seit:
    21 Mai 2008
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 fritz9000, 22 Nov. 2008
    Zuletzt bearbeitet: 22 Nov. 2008
    Hallo!
    Ich habe folgendes Problem. Seit geraumer Zeit funktioniert die Verbindung zwischen meinen beiden SpeedBoxen nicht mehr. Es handelt sich dabei um zwei gemoddete Speedports W701V. Das Problem sieht so aus. Sobald ich den Repeater angeschaltet habe und mit einem der PC's schnell downloade, hängt sich die Box am DSL-Anschluß (Master) so wech, dass sie ständig neu startet.

    Sie fängt sich erst wieder, wenn ich bei ihr wlan deaktiviere. Dabei spielt es keine Rolle, ob ich nun etwas downloade über einen PC direkt am Router oder ob eines der anderen PC's welche über WLAN oder dem Repeater angeschlossen sind.

    Ein Kanalwechsel von 11 => 1 hat auch nichts gebracht und ich habe auch schon diverse Einstellungen wie g++ deaktiviert. Nichts brachte nachhaltige Besserung.

    Meine Netzwerkkonfiguration:

    Fritz (Master):
    - Anschluss 1: Server
    - Anschluss 2: Switch mit zwei PC's
    - WLAN: Notebook

    Fritz (Slave/Repeater)
    - Anschluss 3: Entertain Box (ausgeschaltet, da es per wlan nicht funktioniert)
    - Anschluss 1: Switch mit einer xbox, dbox2, S100

    Die kommunikation der Geräte untereinander funktioniert solange bis der Master halt anfängt zu "spinnen".

    Da ich nicht weiß, ihr zum Problem eingerenzen noch braucht, bitte ich einfach Fragen zu stellen. Die Suche im Forum brachte mir leider keine Ergebnisse.