.titleBar { margin-bottom: 5px!important; }

Speedport mit neuer UMTS-Firmware

Dieses Thema im Forum "Telekom" wurde erstellt von bruzzler67, 21 Dez. 2008.

  1. bruzzler67

    bruzzler67 Neuer User

    Registriert seit:
    4 Dez. 2006
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 bruzzler67, 21 Dez. 2008
    Zuletzt bearbeitet: 21 Dez. 2008
    Hallo, will nur mal ein kurzes Feedback bzgl. UMTS geben: Habe mit dem Script vom 20.12. ein fw_Speedport_W920V_04.63-13048_Fritz_Box_DECT_W920V_04.95-13265-sp2fr-08.12.21_OEM-avm_ATA-ONLY_de.image erzeugt, incl. clear mtd 3 u. mtd 4.
    Image geflasht, UMTS Stick Huawei E160 mit O2 Loop Flatrate angesteckt, Box gestartet, Einstellungen vorgenommen, Box sofort Online, Download 3,3 Mbit-bin begeistert.
    Es funktioniert übrigens nur mit einem ATA Only Image, wenn ich das interne Modem eingeschaltet lasse wird der Stick zwar erkannt, erkennt auch das Netz, geht aber nicht online.
    Ebenso wird der Menüpunkt Internetverbindung dauerhaft halten nicht ausgewertet, obwohl angekreuzt. Habe jetzt als Timeout ohne Datenübertragung 2 Stunden eingetragen, und die Box bleibt beständig on.

    Danke an alle hier für die Super Arbeit

    edit:

    Noch eine Auffälligkeit: Der Online Zähler zeigt nur die Anzahl der Verbindungen, jedoch nicht die übertragene Datenmenge an, wahrscheinlich wird die von der Firmware nur bei Verbindung über DSL ausgewertet. Dieses Feature wäre aber gerade bei Verbindungen via UMTS wünschenswert, vllt. liest ja einer von AVM hier mit....;-)
     
  2. Jpascher

    Jpascher IPPF-Promi

    Registriert seit:
    31 März 2007
    Beiträge:
    6,120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Zur UMTS Labor müsste es eine eigen Thread geben mal nachfragen ob sich das dort auch so verhält wenn die Firmware am echten 7270 drauf ist.

    Dann kann man ja an AVM eine Rückmeldung verfassen.