.titleBar { margin-bottom: 5px!important; }

speedport w 501v und speedport w100xr repeaterproblem:(

Dieses Thema im Forum "Telekom VoIP" wurde erstellt von renwaldo, 21 Sep. 2006.

  1. renwaldo

    renwaldo Neuer User

    Registriert seit:
    21 Sep. 2006
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo

    Ich habe ein großes Problem und ihr seid meine letzte Hoffnung.
    Ich Habe einen Speedport w501v als Router incl neuester Firmware. Dazu habe ich mir einen Speedport w 100xr Repeater besorgt hat auch neueste Firmware.
    Repeater ist nach Anleitung konfiguriert hat die selbe ssid wie der Router, selber Kanal, wep Verschlüsselung selber schlüssel’ wie Router ,dhcp aktiviert. Der Router wird bei Repeaterfunktion erkannt und auch angezeigt.

    Router: nach Anleitung konfiguriert selbes wep Passwort. Selbe ssid, gleicher Kanal wie Repeater WDS Funktion am Router Aktiviert.
    Trotz allem kann ich einfach nicht über den Repeater auf das i net bzw auf den Router zugreifen. Wenn ich über wlan mit dem Router verbunden bin und die ip Adresse des Repeaters eingebe komme ich trotzdem auf die Konfigurationsseite des Routers. Habe mal die WDS Konfig Daten des Routers ausgelesen. Ich hoffe ihr könnt mir helfen .


    viele grüße





    interval = 3600;
    turbomode = yes;
    mac_accesslist = "00:0e:2e:43:97:c6", "00:0a:e9:01:c9:db", "00:12:bf:2d:81:43",
    "00:13:02:66:1b:af";
    WDS_enabled = yes;
    WDS_hop = 0;
    WDS_mac_master = 00:00:00:00:00:00;
    WDS_mac_slave0 = 00:00:00:00:00:00;
    WDS_mac_slave1 = 00:00:00:00:00:00;
    WDS_mac_slave2 = 00:00:00:00:00:00;
    WDS_mac_slave3 = 00:00:00:00:00:00;
    WDS_encryption = 0;
    WDS_key = "";
    night_time_control_enabled = no;
    greenmode_enabled = no;
     
  2. erbze

    erbze Mitglied

    Registriert seit:
    28 Okt. 2004
    Beiträge:
    253
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,

    evtl. hilft es dem Repeater eine andere IP Adresse zu geben. Standardmäßig hat er die 192.168.2.254. Die hat der Speedport zusätzlich zur eigentlichen 192.168.2.1 aber auch noch.
    Welche MAC-Adresse vom Repeater hast Du im Speedport eingetragen?
    Schau mal im Repeater unter (ich glaube) Details > WLAN. Dort müsste die MAC des WLAN-Accesspoints stehen. Nicht, dass Du die MAC vom LAN-Port des Repeaters eingetragen hast.

    Gruß erbze