Speedport W500V / Netgear WPN802

emmi49

Neuer User
Mitglied seit
20 Sep 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Hallo,

ich benötige mal einen Tipp. Ich habe den Router Speedport W500V über Switsh laufen drei PC´s problemlos. Da ich meine Dream 7000 über Kabel nur schwer erreichen kann habe ich mir den WPN802 von Netgear geholt und versuche krampfhaft aber erfolglos eine Verbindung herzustellen.
Einstellung W500V:
IP = 192.168.2.1
Sub.: = 255.255.255.0
SSID =WLAN
Schlüssel: = WEP 128bit
Kanal = 6

Einstellung WPN802
IP = 192.168.2.231
Sub.: = 255.255.255.0
Gateway IP: = 192.168.2.1
DNS = 192.168.2.1
SSID =WLAN
Schlüssel: = WEP 128bit
Kanal = 6

Ich meine eigentlich es müsste funktionieren, aber Pustekuchen. Ich habe auch mal die Verschlüsselung abgeschaltet, hatte keinen Einfluss. Ich hoffe von euch hat jemand die Hardware Konstellation und kann mir einen Tipp geben.

Gruß emmi49
 

MikeHF

Neuer User
Mitglied seit
18 Okt 2006
Beiträge
20
Punkte für Reaktionen
0
Punkte
1
Hi,

Als was hast du den WPN802 laufen?

hab zwar so ein teil nicht aber du must es entweder als Client laufen habe oder als Bridge.

Gruß Mike
 

emmi49

Neuer User
Mitglied seit
20 Sep 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Läuft als Bridge!

Habe es am laufen - lief auf einmal mit den og. Einstellungen. Eine Erklährung habe ich nicht gefunden.

Gruß emmi49
 

doc456

IPPF-Urgestein
Mitglied seit
27 Apr 2006
Beiträge
15,684
Punkte für Reaktionen
6
Punkte
38
3CX

Neueste Beiträge

Statistik des Forums

Themen
239,537
Beiträge
2,129,043
Mitglieder
362,933
Neuestes Mitglied
mafl2k
Erhalten Sie 3CX für 1 Jahr kostenlos!

Gehostet, in Ihrer privaten Cloud oder on-Premise! Ganz ohne Haken. Geben Sie Ihren Namen und Ihre E-Mail an und los geht´s:

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.
oder via