.titleBar { margin-bottom: 5px!important; }

Speedport W701V am Kabelanschluss

Dieses Thema im Forum "Telekom" wurde erstellt von freakz, 16 Sep. 2008.

  1. freakz

    freakz Neuer User

    Registriert seit:
    15 Juni 2007
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Halli Hallo.
    Ich hätte da mal eine Frage, und zwar:
    Funktioniert das Speedport W701V Modem ohne modifizierte Firmware an das Kabel Deutschland Modem?
    Welche Schritte / Einstellungen sind zu machen?

    Ich habe etwas gegooglet, und dort sagen die meisten, dass man den Router flashen müsse.
    Stimmt das?
    Hat wer Erfahrungen?
    Danke
     
  2. Jpascher

    Jpascher IPPF-Promi

    Registriert seit:
    31 März 2007
    Beiträge:
    6,120
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ja du musst flashen, mit Speed-to-fritz.
     
  3. freakz

    freakz Neuer User

    Registriert seit:
    15 Juni 2007
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Gehts auch ohne flash?
     
  4. simfes

    simfes Mitglied

    Registriert seit:
    6 Jan. 2008
    Beiträge:
    448
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    127.0.0.1
    Hallo,

    zum Einsatz eines W701V hinter einem Kabelmodem findet sich hier etwas genaueres:
    http://www.ip-phone-forum.de/showpost.php?p=1173965&postcount=2 ;)

    Hast du Angst vor dem Kontakt mit Linux? Fürchtest du deine Hardware zu schrotten? Oder weswegen die erneute Nachfrage?
    Folge doch einfach mal den beiden links im Beitrag / JPaschers Signatur, dann wird das auch was mit einem 701er hinterm Kabelmodem. Die Sache ist inzwischen wirklich beinahe narrensicher.