Speedport W701V (gefritzt) hinter Speedport W921V - > VPN?

marcus-d

Neuer User
Mitglied seit
27 Apr 2011
Beiträge
3
Punkte für Reaktionen
0
Punkte
0
Hallo zusammen,

ich bekomm langsam nen Fön und brauche Hilfe... :)
Ich habe hier einen Speedport W 921V (IP 192.168.178.1) der die Internetverbindung herstellt. Über den LAN-Port habe ich einen gefritzten Speedport W 701V hängen (IP 192.168.178.100, "Internetzugang über LAN1", als "NAT-Router mit PPPoE oder IP"). VPN ist am W701V eingerichtet. Nun möchte ich mich von außen ins VPN einwählen, was einfach nicht funktionieren will...
Am W921V habe ich folgende Ports an den W701V weitergeleitet:
4500 UDP
1701 UDP
1723 TCP
500 UDP
50-51 TCP
50-51 UDP

Ich hab keine Ahnung warum die Einwahl nicht klappt. Fehlen mir weitere Ports zur Weiterleitung? Blockt der W921V irgendwelche Protokolle? Einstellungsfehler am W701V?
HELP ME PLEASE :)
Google hat mich leider auch nicht wirklich weitergebracht..

Danke!!
marcus-d
 

yzgyr

Neuer User
Mitglied seit
14 Dez 2012
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo,

ist zwar schon eine Weile her, aber hast Du das Problem gelöst?

yzgyr
 

PittParry

Neuer User
Mitglied seit
15 Dez 2012
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Moin liebe Leute,

hane genau die gleiche Konstellation kriege es aber nicht hin kann mir jemand helfen???

Danke im vorraus!
 

sonyKatze

Aktives Mitglied
Mitglied seit
6 Aug 2009
Beiträge
1,597
Punkte für Reaktionen
145
Punkte
63
PittParry, hilft es, den Speedport W 921V ausschließlich als [post=1783454]externes Modem zu nutzen[/post]?