.titleBar { margin-bottom: 5px!important; }

Speedport2Fritz:Kann Router-Konfig nicht mehr aufrufen...

Dieses Thema im Forum "Telekom" wurde erstellt von ReeferMadness, 24 Feb. 2009.

  1. ReeferMadness

    ReeferMadness Neuer User

    Registriert seit:
    16 Dez. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin! Ich habe heute mein Speedport W701V mit Hilfe des Speedport2Fritz auf die Fritz-Oberfläche "gepatcht", hat auch alles prima geklappt, Internet geht, WLAN, und die Router-Konfigurationsoberfläche konnte ich auch aufrufen, mit 192.168.2.1! siehe "Vielen Dank"-Thread!

    Doch nun hab ich folgendes Problem!
    Ich habe eine Änderung in den Internet-Verbindungseinstellungen (2 mögliche)habe ich die Einstellung von NAT-Router etc. auf IP-Client geändert, Internetzugang ist weiterhin möglich, aber ich komme nicht mehr auf die Konfig des Routers!!! Wenn ich ihn anpinge, kommt folgendes:

    Ping wird ausgeführt für 192.168.2.1 mit 32 Bytes Daten:

    Zeitüberschreitung der Anforderung.
    Antwort von 83.169.162.54: Zielnetz nicht erreichbar.
    Antwort von 83.169.162.54: Zielnetz nicht erreichbar.
    Antwort von 83.169.162.54: Zielnetz nicht erreichbar.

    Ping-Statistik für 192.168.2.1:
    Pakete: Gesendet = 4, Empfangen = 3, Verloren = 1 (25% Verlust),
    Ca. Zeitangaben in Millisek.:
    Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms


    Was nun? die Windows-Firewall hatte ich testweise mal deaktiviert, aber es ist einfach kein Zugriff mehr auf den Router mehr möglich!!!

    Leider bewahrheitet sich wiedereinmal der weise Spruch: NEVER CHANGE A RUNNING SYSTEM!!! :(

    Bitte um Hilfe! Vielen Dank!
     
  2. ReeferMadness

    ReeferMadness Neuer User

    Registriert seit:
    16 Dez. 2008
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Fehler selbst gefunden!

    Habe wieder dank dieses genialen Forums, oder vielmehr dessen Nutzer, den Fehler gefunden!

    Da durch die IP-Client Einstellung die DHCP - Funktion des Routers abgestellt ist, kann man nur durch eine "Not-Adresse" (169.254.1.1) auf das Gerät zugreifen!

    Also, nochmals: Tausend Dank an alle User hier, die das alles ermöglichen!!!


    :groesste: