.titleBar { margin-bottom: 5px!important; }

Sprachqualität erhöhen, Vigor 2700 VG , 1und1

Dieses Thema im Forum "DrayTek (VoIP)" wurde erstellt von Lastwebpage, 17 Dez. 2008.

  1. Lastwebpage

    Lastwebpage Neuer User

    Registriert seit:
    27 Jan. 2008
    Beiträge:
    55
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    #1 Lastwebpage, 17 Dez. 2008
    Zuletzt bearbeitet: 3 Jan. 2009
    Hallo,
    ich habe DSL 16.000 und ich denke mal die Sprachqualität könnte besser sein, das generelle Telefonieren funktioniert soweit.
    Es werden 2 Analoge Telefone verwendet,
    einmal T-Concept P211, das andere Siemens Gigaset AS150

    Hier mal meine jetzigen Einstellungen:
    ============
    Name: 1und1
    Sip Port: 5060
    Domain: sip.1und1.de
    Proxy: sip.1und1.de
    Agiere als Outbound-Proxy : Ja
    ... (Passwörter und Nummern)
    Nat-Traversal: Nein
    Anrufport: 1 und 2
    ---
    STUN-Server: Nichts eingetragen
    ---
    RTP
    Symetrisches RTP: Aus
    Dynamischer RTP Start-Port 10050
    End-Port 15000
    TOS IP Precedence 5
    ---
    Telefon Index-Nr.1 und 2:
    Codec: G.711A(64kbit/s)
    Paketgröße: 20 ms
    Sprach Pause Erkennung: Aus
    Standard SIP-Konto 1-1und1
    Andere Optionen sind leer/nicht ausgewählt
    ---
    Ton-Einstellungen
    Land: Deutschland
    DTMF: SIP INFO (Cisco Format)
    Mikrofon + Lautsprecher: 5
    ---
    Bandbreitenmagment->QoS
    QoS ist aktiviert und steht auf "Beide"
    Die 4 Felder stehen auf je 25%
    ====================

    RTP:
    In diversen Forenbeiträgen steht man sollte RTP-TOS auf "None" setzen,
    nur leider gibt es hier kein "None" oder so.

    QoS:
    Laut Beschreibung sollte es ja reichen QoS nur zu aktiveren. In diversen Forenbeiträgen sind aber Werte vorgeschlagen. Wenn ich da was eintragen sollte, welche Werte wären das?

    Wenn ich das nichts eintragen sollte, müsste ich vielleicht etwas eintragen wenn ich eMule betreibe? (Ich habe das System ohne ein laufendes EMule getestet)

    Ports:
    In den Firewall Einstellungen habe ich keinerlei speziellen Ports freigegeben die irgendwas mit VOIP zu tun hätten, das ist doch okay so, oder?

    Peter