.titleBar { margin-bottom: 5px!important; }

Störung 0211 seit Samstag

Dieses Thema im Forum "sipgate" wurde erstellt von boarder212, 28 Juni 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. boarder212

    boarder212 Neuer User

    Registriert seit:
    28 Juni 2004
    Beiträge:
    43
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Leute
    kann seit Samstag morgen nicht mehr telefonieren.
    Es kommt immer die freundliche Stimme mit der Nachricht ' Es ist eine Störung aufgetreten' .
    Wenn ich mich bei Sipgate einlogge steht immer mein Telefon ist offline.

    Am Freitag Abend hat noch alles funktioniert. Bis jetzt hatte ich auch kaum ausfälle was das Telefon angeht.

    Haben die bei Sipgate mal wieder was geändert?

    Habe das BT 100 an einem D-Link Router.
     
  2. Clemens

    Clemens Aktives Mitglied

    Registriert seit:
    1 Apr. 2004
    Beiträge:
    1,496
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Habe eben die 0211 getestet und keine Probleme festgestellt.

    Ist es bei dir ein Routerproblem? Mal alles aus/einschalten hilft eventuell.
     
  3. OrkUs

    OrkUs Neuer User

    Registriert seit:
    20 Apr. 2004
    Beiträge:
    88
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich hatte am Wochenende 2 mal nen kurzen Aussetzer...der war allerdings nach jeweils 10 Minuten wieder behoben. Ansonsten reibungsloser Betrieb. ATA Reboot usw. haste ja wahrscheinlich schon durch ne?
     
  4. boarder212

    boarder212 Neuer User

    Registriert seit:
    28 Juni 2004
    Beiträge:
    43
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi dg7raj,

    du hast recht, jetzt klappt es bei mir auch wieder.
    Ist schon komisch hat das ganze Wochenende nicht funktioniert.

    Ich habe seit April an meinem Router nichts mehr geändert.
    Es hat auch die ganze Zeit keine probleme gegeben, mit ausnahme des Ausfalls vom 21.6.

    Naja hauptsache es klappt wieder.

    Danke für die schnelle Antwort
     
  5. Anonymous

    Anonymous Mitglied

    Registriert seit:
    20 Feb. 2004
    Beiträge:
    701
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    moin moin,

    öhmm hier ging das ganze WE sipgate ohne Probs!

    Greetz
    Fred
     
  6. boarder212

    boarder212 Neuer User

    Registriert seit:
    28 Juni 2004
    Beiträge:
    43
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ist ja schon merkwürdig.
    Wird wohl doch an meinem BT gelegen haben.
    Will mal hoffen das es jetzt wieder so bleibt wie es ist.
    Bin ja sonst ganz zufrieden mit Sipgate.

    Grüße
    boarder212
     
  7. Clemens

    Clemens Aktives Mitglied

    Registriert seit:
    1 Apr. 2004
    Beiträge:
    1,496
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    Ich habs geschlossen ;-)

    Neue Störung :arrow: Neuer Thread
     
Status des Themas:
Es sind keine weiteren Antworten möglich.