Stick&Surf Bug mit der Labor Version

SipDuck

Neuer User
Mitglied seit
27 Sep 2006
Beiträge
36
Punkte für Reaktionen
0
Punkte
0
Hab grade mal schnell die Themenliste durchgeschaut und nichts gefunden.

Es scheint einen Fehler mit dem Stick&Surf und er Laborversion der 7170 zu geben. Steckt man den AVM WLAN USB Stick in die 7170 ein, blinkt die Info LED auf ewig. Im Ereignisslog steht ein Fehler 23. Dieser Fehler tritt sofort auf nach dem Einstecken.

Nach 2 Tagen AVM Support, inkl. 2nd Level, hat AVM mir dann bescheinigt, Stick kaputt. Amazon hat per Kurier einen neuen geliefert. Mit dem das gleiche Spiel.

Dann hab ich die Firmware der 7170 wieder auf den letzten aktuellen Stand gesetzt. Siehe da, beide WLAN USB Sticks gehen ohne Probleme.

Ich hoffe das kann jemandem helfen. :)
 

SipDuck

Neuer User
Mitglied seit
27 Sep 2006
Beiträge
36
Punkte für Reaktionen
0
Punkte
0
Na klar, hab ich direkt gemeldet. Ich hoffe auch das die neue Labor Version die grade raus ist, das Problem behoben hat. Hab aber noch keine Gelegenheit gehabt, das zu testen.
 

VB90

Mitglied
Mitglied seit
6 Jan 2007
Beiträge
370
Punkte für Reaktionen
0
Punkte
0
ich versuche momentan einen stick dazu zu bringen die daten zu laden.
die 7170 bricht dies aber scheinbar ab. zumindest gibt das log den fehler 139 aus.
die status-led blinkt wie ein mann, also an der liegts nicht ;)

kann mir jemand sagen, was der 139 bedeutet?
ich hab momentan die labor-firmware 29.04.97-9170 am laufen.

werde die tage ma testen, obs mit der aktuellen version ordentlich funktioniert.

vb
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,304
Beiträge
2,032,595
Mitglieder
351,855
Neuestes Mitglied
Juergenm