[Problem] T-kom Dsl 16000 sehr schlechter Rauschabstand downloadseitig. Was tun???

Wern

Neuer User
Mitglied seit
3 Jan 2012
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Hallo

euer Forum kam mir ziemlich Kompetent vor, also hab ich gedacht das ich mich mal mit meinem Problem an euch wenden könnte :)

und zwar habe ich ein Problem mit meiner 16k dsl Leitung. Der Upload funktioniert wunderbar und läuft auch auf voller Bandbreite.

Mein Problem liegt im Downloadbereich. Meine Verbindung schwankt sehr sehr stark, bzw. bricht sehr oft (in letzter Zeit eher dauerhaft) auf bis unter 2 Mbit zusammen und das ist schon ziemich ärgerlich. (schon ziemlich oft über www.wieistmeineip.de gemessen --> upload immer perfekt und download mehr als bescheiden für eine 16k Leitung)

Tests seitens der Telekom sagten aus das bei mir sehr gute Werte für den down-/upload (15500/1150) anliegen und das somit ihrerseits kein Problem vorliegen würde.

Hardwareseitig gehe ich über das Modem D-Link 321b ins Internet und als "Verteiler" nutze ich den D-Link Router DIR-825.

So nun habe ich nach einigem Durchstöbern bei google bemerkt das meine Werte für den Rauschabstand und der Dämpfung im Downstreambereich überhaupt nicht hinhauen (im upstream ist alles wunderbar. der geht ja auch :) )

Was könnte ich nun tun? Ich habe keine Ahung :-D habe im Anhang mal einen Auszug aus meinem Modem.

danke schoneinmal für die Antworten ;-)
 

Anhänge

Zuletzt bearbeitet:

loeben

IPPF-Promi
Mitglied seit
4 Okt 2006
Beiträge
4,263
Punkte für Reaktionen
0
Punkte
36
Willkommen im Forum, Wern.
Mein erster Verdacht ist, dass dein DLINK 321b nicht mehr ganz gesund ist. Dafür sprechen die HEC-Fehler, aber auch die anderen Fehler. Um das zu prüfen, wäre es sinnvoll, den Router testweise zu ersetzen.

PS: auch deine Shift-Taste scheint defekt zu sein, zumindest widerspricht deine Schreibweise den Forumsregeln, denen du ja zugestimmt hast.
 

Wern

Neuer User
Mitglied seit
3 Jan 2012
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Danke

Ja tut mir Leid das ich das nicht ordentlich geschrieben habe. Ich werde mich in nächster Zeit daran halten.

Ok dann werde ich einmal probieren mir einen anderen Router zu versorgen um das zu prüfen. Den Router habe ich erst ein halbes Jahr, das wäre sehr ärgerlich wenn er schon kaputt wäre.
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
22,957
Punkte für Reaktionen
131
Punkte
63
Wenn die Dämpfungswerte stimmen sollten, sitzt du direkt neben der Vermittlungsstelle. Kann das sein? Dann könntest du versuchen, die Leitung zusätzlich zu bedämpfen (mit zwei 100Ohm-Widerständen in Reihe auf jeder Ader).
 

Wern

Neuer User
Mitglied seit
3 Jan 2012
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Die Vermittlungsstelle sitzt ca. 300m von unserem Haus entfert. Keine ahnung ob das realistische Werte sind.

Also praktisch 200Ohm auf jede Ader? Würde da auch ein einzelner Widerstand gehen oder müssen es zwei 100Ohm Widerstände in Reihe sein?
 

KunterBunter

IPPF-Urgestein
Mitglied seit
12 Okt 2005
Beiträge
22,957
Punkte für Reaktionen
131
Punkte
63
Du kannst auch 200 Ohm auf jeder Ader probieren. Aber ich meinte natürlich je ein 100 Ohm jeweils pro Ader. :)
 

Wern

Neuer User
Mitglied seit
3 Jan 2012
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
alles klar Danke sehr :) ich werd ersteinmal den Router checken und wenn das nichts hilft werd ich die Widerstände mal einsetzen. Was sagt ihr noch zu dem niedrigen Rauschabstand? Habe gelesen das dieser mindestens 5-6 db betragen sollte...?
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,175
Beiträge
2,030,964
Mitglieder
351,580
Neuestes Mitglied
axelanders