Telefon nimmt Gespräch automatisch an -- und legt dann auf

JohnTheDoe

Neuer User
Mitglied seit
22 Sep 2006
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Hallo!

Ich hab mir vor kurzem einen Linksys PAP2T zugelegt und die letzte Firmware von der amerikanischen Linksys-Seite draufgespielt. Anschließend von http://www.spakonfig.de/ die Einstellungen speziell zu Regional für Ring Tone, Voltage usw. abgesehen. Sinoid habe ich aber auf Trapezoid gelassen.

Ich wohne in Österreich.

Auf Line1 hängt ein Schnurlostelefon von Aldi (Hofer) Cocoon 950.

Mein Problem ist jetzt: Ich werde angerufen (Mich selbst von Handy), es läutet 1x, die Basisstation hebt ab!!! und legt nach 2 Sekunden wieder auf.

Wenn ich schnell genug bin, selbst abzuheben, ist das Gespräch ok.

Bitte helft mir weiter, was ich am PAP2T einstellen muss, damit die Basisstation nicht selbst abhebt!!!

Danke!
 

JohnTheDoe

Neuer User
Mitglied seit
22 Sep 2006
Beiträge
4
Punkte für Reaktionen
0
Punkte
0
Nachtrag: Ich habe das ganze jetzt auf Line 2 gelegt und siehe da ... alles funkt super?!

Line 1 ist ohnehin irgendwie komisch ... der Wählton war viel dumpfer und es war mir auch nicht möglich über **** das Konfigurationsmenü des Telefones aufzurufen.

Kann mir trotzdem jemdand helfen? Ich möchte Line 1 nämlich schon zum laufen bringen um über Line selection über zwei verschiedene SIP-Profider rausrufen zu können!
 

WaJoWi

Mitglied
Mitglied seit
12 Aug 2006
Beiträge
223
Punkte für Reaktionen
0
Punkte
0
Wenn die Einstellungen ident sind, kann es wohl nur noch an der Hardware liegen. Vielleicht also einmal den PAP2 tauschen?
 

burr_brown

Neuer User
Mitglied seit
24 Sep 2006
Beiträge
2
Punkte für Reaktionen
0
Punkte
0
Ich hatte das selbe Problem mit dem Linksys PAP2.
Nach Anruf 1 mal gelaeutet und dann unterbrochen.
(phone 1). Mit Hilfe der Konfiguration konnte ich das Problem nicht in den Griff kriegen. Das Telefon nimmt beim Laeuten zuviel Strom auf, sodass sich der PAP2
denkt es ist abgehoben - ist es aber nicht.

Meine Loesung des Problems:
Ich habe in die Telefonleitung die den PAP2 mit dem Telefon (Siemens Gigaset 4010) einen Widerstand von 100 Ohm eingebaut. Nun funktioniert alles problemlos.
 

3CX PBX - GRATIS
Linux / Win / Cloud

Neueste Beiträge

Statistik des Forums

Themen
232,865
Beiträge
2,027,504
Mitglieder
350,978
Neuestes Mitglied
thecopierguy