Telefonanlage hängt sich auf

blubbablubb

Neuer User
Mitglied seit
17 Sep 2006
Beiträge
90
Punkte für Reaktionen
3
Punkte
8
hi! Ich hab hier ein Problem mit meiner Fritz Box 7170.... Ich habe 3 analoge Nebenstellen angeschlossen und am Anfang funktioniert auch alles perfekt (ISDN Anschluss) aber nach ein paar Stunden bekomme ich am Telefon kein Freizeichen mehr (weder Intern noch Amt), das Telefon bleibt still. Bei Eingehenden Anrufen Läuten die Telefone entweder einmal oder gar nicht.... Es ist als ob der Telefonteil der Anlage sich aufgehängt hat... WebInterface und Internet funktionieren aber weiterhin!
Woran kann das liegen, bzw. wie kann ich das Problem eingrenzen??
mfg
 
Einstellungen sichern, Werksreset und dann die Fritz!Box per Start-Code und den Rest von Hand konfigurieren. Zwischendurch immer mal testen.

Viel Erfolg
 
Wie ist das "per Start Code" gemeint??
Einen Reset mit kompletter Neukonfiguration hab ich schon durchgeführt, ging wieder ein paar Tage und dann wieder das selbe Problem :/
Gibt es für solche Probleme irgendwelche Detailierten Logfiles?
 
Wie ist das "per Start Code" gemeint ...
Der Startcode kommt von 1&1 und der Vorschlag von der Annahme, daß Du 1&1 - Kunde bist.
Das Probem kommt von einer vermurksten Konfiguration, und die bekommst Du nur korrigiert, wenn Du Ecki's Vorschlag folgst. Ziehe aber nach dem Werksreset für 5-15 Minuten *alle* Kabel ab, um durch den Spannungsentzug auch den Speicher zu löschen.
Eine Signatur würde unsere Glaskugeln schonen, s.o.
Da Du das Probem aber schon seit 2 Jahren hast, solltest Du unbedingt mal Deine Hausinstallation von einem Techniker überprüfen lassen. Wie Du damals schon vermutet hast, können Fremdspannungen oder andere elektromagnetische Störungen durchaus solchen Unfug anstellen.
 
Ich habe das gleiche Problem

Entlich mal einer der das gleiche Problem hat wie ich!
Aber dann bin ich wenigsten nicht allein damit.
Ich hab früher (2Jahre) die 3 analogen Nebenstellen als VoIP betrieben und keine derartigen Probleme.
Jetzt seit 2 Monaten Festnetz-Flat (weil DSL-300 und VoIP nicht wirklich gut zusammen passen) und nun mehrfach das oben beschriebene Problem.
Wenn ich jemanden anrufe klingelt es bei ihm aber ich kann nichts hören (kein Freizeichen, Klingel oder Hallo)
Eingehende Anrufe werden dann nicht mehr mit der Nummer angezeigt sondern "Anruf von Extern"
Erst Neustart oder Zurücksetzen beendet diesen Zustand für ein paar Tage.
Ich habe veschidene FW auch Labor ausprobiert immer das Selbe.
Neueingabe der Daten von Hand (nach Recover auf Original) haben auch nichts gebracht.
WER KANN HELFEN ???
 
Hi!
Soi jetzt hatte ich wieder ein bisschen Zeit für die Fehlersuche...
Also das Problem tritt auch auf wenn ich die Telefonanlage direkt am NTBA anschließe und nur ein einziges Telefon an FON1 anschließe...
also an der Hausverkabelung sollte es nicht liegen... Irgendwas muss mit der fritz box nicht stimmen, jetzt bekomm ich überhaupt nur mehr ein Besetzt Zeichen, egal wie ich anschließe und konfiguriere... Auffallend ist nur dass beim Abheben am Telefon die Festnetz LED kurz blinkt und jetzt kommts: beim Auflegen beginnt die LED plötzlich wieder zu leuchten (für ca. 5 Sek.!!) das ist nicht normal,oder??
 
Gibt es dazu schon eine Lösung? Habe das gleiche Problem..
 
Problem

Ich habe ein ähnliches Problem. Meine Auerswald 2206 hängt an der Fritzbox mit aktueller Firmware. Wenn ich jetzt das Telefon abnehme (nach längerem NICHT-Telefonieren) und anfange zu wählen, kommt nach der 1 Ziffer ein Besetzt-ton. Nach dem Auflegen habe ich den Besetzt-ton sofort. Hilft nur noch Stecker aus der Anlage und wieder rein.

Kann es sein das die Fritzbox die ISDN-Leitung nach einer weile Abschaltet bzw. in Ruhestellung versetzt?
 
Hast du in deiner Fritzbox (von der wir nicht wissen, was für eine es ist und welche die aktuelle Firmware ist) im Energiemonitor eine Einstellmöglichkeit für den S0-Bus?
 
Kann es sein das die Fritzbox die ISDN-Leitung nach einer weile Abschaltet bzw. in Ruhestellung versetzt?
Ja das tut sie und leider verkraften das scheinabr einige TK-Anlagen nicht, was an den meisten Telekom-ISDN-Anschlüssen nicht auffällt, da diese keine Netztseitige Stromsparaktivierung haben.

Lösung:
an einem Telefon an der Box #966*1* eingeben.
 

Statistik des Forums

Themen
244,060
Beiträge
2,207,060
Mitglieder
370,193
Neuestes Mitglied
Monacoboy
Holen Sie sich 3CX - völlig kostenlos!
Verbinden Sie Ihr Team und Ihre Kunden Telefonie Livechat Videokonferenzen

Gehostet oder selbst-verwaltet. Für bis zu 10 Nutzer dauerhaft kostenlos. Keine Kreditkartendetails erforderlich. Ohne Risiko testen.

3CX
Für diese E-Mail-Adresse besteht bereits ein 3CX-Konto. Sie werden zum Kundenportal weitergeleitet, wo Sie sich anmelden oder Ihr Passwort zurücksetzen können, falls Sie dieses vergessen haben.