.titleBar { margin-bottom: 5px!important; }

Telefonieren über EWT-Kabelanschluss

Dieses Thema im Forum "Kabelinternet" wurde erstellt von schenki, 4 Nov. 2006.

  1. schenki

    schenki Neuer User

    Registriert seit:
    4 Nov. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ich habe das Telefon über die von EWT gestellte 3er-Buchse ans Kabelmodem Webstar von Scientific Atlanta angeschlossen. Wenn ich eine Nummer wähle dauert es immer ca. 45 Sekunden bis das Frei- oder Besetztzeichen kommt. Ich habe festgestellt, dass diese Zeit mitberechnet wird. Kann man diese Wartezeit verkürzen?
     
  2. hsorg

    hsorg Neuer User

    Registriert seit:
    8 Juli 2005
    Beiträge:
    21
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ja. Besorg Dir eine Fritzbox z. B. 7050 bei der 7170 gibt es einige Seriennummern die gehen nicht! und nimm Dus.net das kostet im Monat gar nichts. Rufnummern können beibehalten werden und klappt am EWT-Anschluss.

    Das Grundentgelt von 12,99 kann man sich sparen und die Gebühren sind auch besser 1,49ct/Min/Sekundentakt.
     
  3. gandalf94305

    gandalf94305 Guest

    Schließe mal die Rufnummer mit # ab. Wählst Du also 071144556677, dann wählst Du tatsächlich 071144556677#.

    --gandalf.

    PS: Die Antwort zuvor ist natürlich auch eine Option, denn Du kannst andere VoIP-Anbieter über den Internet-Zugang nutzen. Das erfordert jedoch im einfachsten Fall nur eine FBF 5050, so daß analoger Anschluss des Kabelmodems (einer) und Internet-Zugang für drei analoge Telefone zur Verfügung stehen.
     
  4. schenki

    schenki Neuer User

    Registriert seit:
    4 Nov. 2006
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Das mit der Hardware werde ich mir überlegen, aber das mit #am Ende der Rufnummer hat EWT irgendwann wohl mal spitz gekriegt. Seitdem ist die Verbindungszeit dieselbe, egal ob man # anhängt oder ob nicht.