Telefonleitung tot?!

Fabs

Neuer User
Mitglied seit
8 Okt 2006
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo alle miteinander,

ich hab ein riesen Problem und hoffe ihr könnt mir weiterhelfen.
In der Nacht vom 06.10 auf den 07.10 is irgendwas passiert, sodass meine normale Telefonleitung tot ist. Wenn ich das Telefon über die Fritz Box, also über Internettelefonie laufen lasse, dann is bei eingehenden Anrufen ein extremes Rauschen, welches aber nur der der anruft hört. Ich dagegen verstehe den Anrufer wunderbar. Wenn ich rausrufe klappt auch alles wieder gut.
Momentan (da leider mein Notebook hin is) bin ich immer am Fritz Box hin und herstöpseln, da mein alter PC is 2ten Stock ist und meine ISDN Anlage im Keller verbaut ist. Krieg das Telefon leider nicht richtig zum laufen wenn die Box im 2ten Stock bleibt, deswegen steck ich es immer wieder im Keller an.

Is bissal verzwickt, aber was mich schockt warum auf einmal die normale Telefonleitung tot ist???? Das war noch nie zuvor. Wir haben 2 Telefone im Haus und ich bekomm einfach bei keinem ein Freizeichen.
Hab heute schon par mal versucht bei Freenet anzurufen, aber die gehen mir langsam auf die ****, da entweder die Sprachsteuerung nicht richtig geht, oder die mich wieder aus der Leitung schmeissen, weil alles belegt is. Zudem kostet der Mist ja auch noch was.

Kann mir jemand vielleicht weiterhelfen, warum des nimmer funzt. Ich werd sonst noch verrückt.

Vielen Dank im vorraus.

Gruß Fabs
 

KuniGunther

Aktives Mitglied
Mitglied seit
8 Jun 2005
Beiträge
2,187
Punkte für Reaktionen
0
Punkte
0
Deine Beschreibung deines Setups und des Fehlers ist reichlich konfus. Du schreibst zwar, wo was steht, aber nicht wie Du das verkabelt hast oder was Du über hast (analog, ISDN, welches DSL, ...).

Wenn Du "normale Telefonleitung" sagst, meinst Du dann, dass die Telefone nicht funktionieren, wenn Du sie direkt am Splitter bzw. NTBA anschließt? Wenn ja, warum willst Du dann Freenet anrufen und nicht die T-Com? Hast Du Telefon/NTBA mal testweise vor dem Splitter angeschlossen (falls Splitter defekt). Und mit VoIP hat das auch nichts zu tun.
 

otz

Neuer User
Mitglied seit
9 Okt 2006
Beiträge
7
Punkte für Reaktionen
0
Punkte
0
Hatte auch mal so ein merkwürdiges Problem. Telefon funktionierte nur teilweise, d.h. kein Festnetz. Aber DSL war ok, ebenso konnte ich über VoIP herausrufen. Nur Anrufe die über Festnetz herein wollte gingen nicht. Kamen noch zwei Klingelzeichen, und wenn man abhob rührte sich nichts. Alles mögliche getestet, die ganze (etwas komplizierte) Verkabelung auseinander genommen, Splitter raus, Telefon direkt an die TEA, bis dann klar wurde: der externe Anschluss ist gestört!

Habe dann Telekom kontaktiert, DSL und VoI ging ja noch. Bekam dann von der Telekom die Antwort der Fehler läge in ihrer Vermittlungsstelle, da wäre irgendwo ein Draht abgewesen! Aber erklären konnten sie mir auch nicht, warum mit nur 1 Draht DSL noch funktionierte...
 

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,350
Beiträge
2,033,107
Mitglieder
351,929
Neuestes Mitglied
fstuedi