Thomson und Netgear WGR614 v6 alls AP

Aspec

Neuer User
Mitglied seit
12 Dez 2008
Beiträge
1
Punkte für Reaktionen
0
Punkte
0
Hallo Forengemeinde,

versuche vergebens mein Netzwerk einzurichten und hoffe hier auf Hilfe, da meine Kenntnisse im Netzwerkbereich nicht so fundiert sind!

Hardware:
-Thomson TG 585 v7 der als Router eingesetzt wird
-Netgear WGR 614 v6 neueste Firmware soll eingebunden werden als Access Point

es sollen 3 Laptops via Wlan verbunden werden und ein Rechner ist via Lan direkt verbunden.

Die Verbindung über Thomson kommen alle zustande.
Problem: Die Verbindung Wlan Verbindung reicht nicht vom OG bis in den Keller.

Fragen:
1. muss der Netgear zwingend über lan am Router (thomson) verbunden sein? (wenn ja brauchen wir hier garnicht weitermachen :( )

2. muss der Netgear via Lan am Rechner verbunden sein oder funktioniert eine Wlan Weiterleitung?

Einstellungen:
Thomson: IP 10.0.0.138 / DHCP auf ein / WPA Verschlüsselung /
Laptops: IP 10.0.0.2 - 10.0.0.4

Netgear (Versuch Wlan):
-IP 10.0.0.100 Subnet: 255.255.255.0 Gateway: 10.0.0.138 Primary DNS: 10.0.0.138 Use MAC Adresse
-SSID (selber Name wie Router) / Selber Kanal / WPA Verschlüsselung
- Wan: automatisch verbinden, Firewall aus, Ping auf internen Port
-LAN: IP: 10.0.0.100 Subnet: 255.255.255.0 RIP Richtung: Beide RIP Version: RIP2M

Ich bekomme keine Verbindung auch wenn ich die Verschlüsselung ausschalte, denke mir das auch nur eine WEP 128 Verschlüsselung gehen wird. Sieht hier vielleicht einer nen Denkfehler? Oder versuche ich evtl etwas was garnicht möglich ist?

Zur Darstellung habe ich kurz eine Skizze über Paint gezeichnet, gebe zu, ist nicht gerade eine Meisterleistung :rolleyes:
 

Anhänge

Zurzeit aktive Besucher

3CX PBX - GRATIS
Linux / Win / Cloud

Statistik des Forums

Themen
233,743
Beiträge
2,037,834
Mitglieder
352,660
Neuestes Mitglied
TheDude12