Tinyproxy für FB 3170 [Binary]

the-loader

Gesperrt
Mitglied seit
11 Jan 2007
Beiträge
16
Punkte für Reaktionen
0
Punkte
0
Hallo,
ich suche einen bereits kompilierten proxy für meine FB. ich habe bisher an den tinyproxy gedacht. leider bekomme ich immer die meldung:
/var/tmp/tinyproxy: can't load library 'libresolv.so.0'
also habe ich mit kurzer hand die datei libresolv-0.9.28.so besorgt.

in /var/ habe ich nun einen symlink libresolv.so.0 auf libresolv-0.9.28.so .

leider spuckt mir tinyproxy das gleiche aus. was muss ich also ändern damit ich den proxy zum laufen bekomme? bzw gibt es gute alternativen?
 
3CX

Statistik des Forums

Themen
235,343
Beiträge
2,059,588
Mitglieder
355,983
Neuestes Mitglied
das56kmodem